<!DOCTYPE HTML PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<meta charset="UTF-8">
	<link rel="shortcut icon" type="image/ico" href="/favicon.ico">
	<meta name="robots" content="index, follow" />
	<meta name="description" content="Православная газета">
	<meta name="keywords" content="Православие, религия, СМИ, церковь, церковная жизнь, знакомства">
	<link rel="pingback" href="https://blagovest.cofe.ru/xmlrpc.php">
	<title>&#171;Можно ли кремировать усопших?&#187; &#8212; Благовест</title>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Благовест &raquo; Лента" href="https://blagovest.cofe.ru/feed" />
<link rel="alternate" type="application/rss+xml" title="Благовест &raquo; Лента комментариев" href="https://blagovest.cofe.ru/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Благовест &raquo; Лента комментариев к &laquo;&#171;Можно ли кремировать усопших?&#187;&raquo;" href="https://blagovest.cofe.ru/Otvechaet-svyashhennik/Mozhno-li-kremirovat-usopshih/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/blagovest.cofe.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='https://api.w.org/' href='https://blagovest.cofe.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blagovest.cofe.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://blagovest.cofe.ru/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Посланец братского народа' href='https://blagovest.cofe.ru/CHudesa-Bozhii/Poslanets-bratskogo-naroda' />
<link rel='next' title='Прислушаться к голосу верующих' href='https://blagovest.cofe.ru/Znamenie-vremeni/Prislushatsya-k-golosu-veruyushhih' />
<meta name="generator" content="WordPress 4.7.8" />
<link rel="canonical" href="https://blagovest.cofe.ru/Otvechaet-svyashhennik/Mozhno-li-kremirovat-usopshih" />
<link rel='shortlink' href='https://blagovest.cofe.ru/?p=7509' />
<link rel="alternate" type="application/json+oembed" href="https://blagovest.cofe.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblagovest.cofe.ru%2FOtvechaet-svyashhennik%2FMozhno-li-kremirovat-usopshih" />
<link rel="alternate" type="text/xml+oembed" href="https://blagovest.cofe.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblagovest.cofe.ru%2FOtvechaet-svyashhennik%2FMozhno-li-kremirovat-usopshih&#038;format=xml" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<script type="text/javascript" src="https://blagovest.cofe.ru/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1513477738"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code { clear: left; padding-top:10px; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->

	<link href="/import/css/subproj_style.css" type="text/css" rel="stylesheet" media="screen,projection,tv"/>

	<!--[if gt IE 7]>
	<link href="/import/css/subproj_style_ie8.9.10.css" type="text/css" rel="stylesheet" media="screen,projection,tv"/>
	<![endif]-->

	<script type="text/javascript">
		var _gaq = _gaq || [];
		_gaq.push(['_setAccount', 'UA-19622025-1']);
		_gaq.push(['_setDomainName', '.cofe.ru']);
		_gaq.push(['_trackPageview']);

		(function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		})();

	</script>
</head>
<body>
<!-- Yandex.Metrika counter -->
<div style="display:none;"><script type="text/javascript">
		(function(w, c) {
			(w[c] = w[c] || []).push(function() {
				try {
					w.yaCounter6942766 = new Ya.Metrika({id:6942766,
						clickmap:true,
						trackLinks:true,
						accurateTrackBounce:true});
				}
				catch(e) { }
			});
		})(window, 'yandex_metrika_callbacks');
	</script></div>
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript"
		defer="defer"></script>
<div id="index">
<div id="top">
	<div id="header">
		<div class="top">
			<div class="coferu fl">
				<a href="http://www.cofe.ru"><img src="/import/i/coferu.png" alt="Cofe.ru" title="Cofe.ru" /></a>
			</div>
			<div class="search fr">
				<script>
					<!--
					function check_form() {
						if (document.forms.searchf.search.value.length <= 3)
							document.forms.searchf.sub_form.disabled = true;
						else
							document.forms.searchf.sub_form.disabled = false;
					}
					function sF(s)
					{
						document.forms.searchf.sub_form.value="Подождите...";
						document.forms.searchf.sub_form.disabled="true";
						if (s) document.forms.searchf.submit();
					}

					// -->
				</script>
				<form>
					<input type="hidden" name="type" value="search">
					<div class="oh fl">
						<div class="border-for-input">
							<div class="left"></div>
							<div class="border-top"></div>
							<div class="inside">
								<input placeholder="поиск по сайту" name="search" class="focus-text-switch" type="text" onKeyup="check_form()" />
							</div>
							<div class="right"></div>
						</div>
					</div>
					<div class="oh fl">
						<input name="sub_form" class="submit" value="" type="submit" disabled />
					</div>
				</form>
				<div style='text-align:left;padding: 30px 0 5px;font-size: 11px;'><a href="https://blagovest.cofe.ru/wp-login.php?redirect_to=https%3A%2F%2Fblagovest.cofe.ru" style="font-weight: bold;">Авторизация</a></div>				<div class="extend-button">
					<div class="fr">
						<u title="скрыть шапку">скрыть шапку</u>
					</div>
					<div class="fl">
						<a title="Добавить в избранное" href="" id="bookmark-this"><img alt="Добавить в избранное" src="/import/i/ico_favorite.png"></a>

						<a class="a" title="Перейти на форум" href="/?post_type=forum"><img alt="Православный форум" src="/import/i/ico_forum.png"></a>


						<a class="a" title="Общий архив публикаций" href="/?post_type=post"><img alt="Общий архив публикаций" src="/import/i/ico_archiv.png"></a>
						<a class="a" title="Рейтинг по отзывам" href="/?post_type=post&order=rating"><img alt="Рейтинг по отзывам" src="/import/i/ico_analitik.png"></a>
						<a class="a" title="Авторы" href="/?post_type=author"><img alt="Авторы" src="/import/i/ico_user.png"></a>
					</div>
				</div>
			</div>
			<div class="aside centerlogo blagovest_logo"><a href="https://blagovest.cofe.ru" title="Православная газета"><img src="/import/i/blagovest_logo.png" alt="Православная газета" title="Православная газета" /><br /><span>Православная газета</span></a></div>


		</div><!-- <div class="top"> -->
		<div class="ca"></div>
	</div>
	<div id="main_wrapper">
<div class="ca"></div>
<div class="fl lside">

		<div class="ang-block blagovest">
		<ul>
			<li ><a href='/category/pojertvovania'>Пожертвования</a></li><li ><a href='/category/Arhipastyir'>Архипастырь</a></li><li ><a href='/category/Sobyitiya'>События</a></li><li ><a href='/category/Lichnost'>Личность</a></li><li ><a href='/category/Vzglyad'>Взгляд</a></li><li ><a href='/category/Znamenie-vremeni'>Знамение времени</a></li><li ><a href='/category/Svyatyini'>Святыни</a></li><li ><a href='/category/Za-Hrista-postradavshie'>За Христа пострадавшие</a></li><li ><a href='/category/Malaya-tserkov'>Малая церковь</a></li><li class='selected'><a href='/category/Otvechaet-svyashhennik'>Отвечает священник</a></li><li ><a href='/category/CHudesa-Bozhii'>Чудеса Божии</a></li><li ><a href='/category/Iz-tserkovnoy-praktiki'>Из церковной практики</a></li><li ><a href='/category/Slovo-pastyirya'>Слово пастыря</a></li><li ><a href='/category/Pravoslavnaya-kultura'>Православная культура</a></li><li ><a href='/category/V-zashhitu-nravstvennosti'>В защиту нравственности</a></li><li ><a href='/category/Pravoslavnaya-trapeza'>Православная трапеза</a></li>		</ul>
	</div>
	<ul class="menu">
		<li><a href="/?post_type=forum">КОНФЕРЕНЦИЯ</a></li>
		<li><a href="/svet/">Клуб знакомств СВЕТЕЛКА</a></li>
		<li><a href="/article.asp?heading=44&article=14551">Православный календарь</a></li>
		<li><a href="/list.asp?heading=43">Молитвослов</a></li>
		<li><a href="/list.asp?heading=103">Притчи</a></li>
		<li><a href="/list.asp?heading=104">Святые Блаженные</a></li>
	</ul>

	<!-- Яндекс.Директ -->
	<script type="text/javascript">
		yandex_partner_id = 44120;
		yandex_site_bg_color = 'FFFFFF';
		yandex_ad_format = 'direct';
		yandex_font_size = 1;
		yandex_direct_type = 'vertical';
		yandex_direct_limit = 4;
		yandex_direct_title_font_size = 3;
		yandex_direct_links_underline = true;
		yandex_direct_header_bg_color = 'FEEAC7';
		yandex_direct_title_color = '0000CC';
		yandex_direct_url_color = '006600';
		yandex_direct_text_color = '000000';
		yandex_direct_hover_color = '0066FF';
		yandex_direct_sitelinks_color = '0000CC';
		yandex_direct_favicon = true;
		yandex_no_sitelinks = false;
		document.write('<scr'+'ipt type="text/javascript" src="//an.yandex.ru/system/context.js"></scr'+'ipt>');
	</script>
</div>
<div class="fr rside">
	<div class="banner center">
		<p><img src='/old_images/rubrics1/31.gif'></p>
	</div>


	<div class="banner text">
		<center><h2>БЛАГОВЕСТЪ - Православная интернет-газета</h2></center>

		<center>Выходит только в Интернете.<br>Наш православный сайт обновляется 1-2 раза в месяц</center><img src="//counter.rambler.ru/top100.cnt?46222" height="1" border="0" width="1">

		<div style="margin-top: 40px;">E-MAIL: <a href="mailto:blago@cofe.ru">blago@cofe.ru</a></div>

		<div style="margin-top: 30px;">
			<div style="margin-bottom: 15px;"><a href="/?post_type=post">Общий архив публикаций</a></div>
			<div><a href="/?post_type=post&order=rating">Рейтинг по отзывам</a></div>
		</div>
	</div>
	<!-- Яндекс.Директ -->
	<div id="yandex_ad"></div>
	<script type="text/javascript">
		(function(w, d, n, s, t) {
			w[n] = w[n] || [];
			w[n].push(function() {
				Ya.Direct.insertInto(44078, "yandex_ad", {
					ad_format: "direct",
					type: "posterVertical",
					border_type: "block",
					limit: 3,
					title_font_size: 3,
					border_radius: true,
					links_underline: true,
					site_bg_color: "FFFFFF",
					border_color: "FBE5C0",
					title_color: "0000CC",
					url_color: "006600",
					text_color: "000000",
					hover_color: "0066FF",
					sitelinks_color: "0000CC",
					favicon: true,
					no_sitelinks: false
				});
			});
			t = d.getElementsByTagName("script")[0];
			s = d.createElement("script");
			s.src = "//an.yandex.ru/system/context.js";
			s.type = "text/javascript";
			s.async = true;
			t.parentNode.insertBefore(s, t);
		})(window, document, "yandex_context_callbacks");
	</script>
</div>
<div class="aside">
		
			
<div class="tpl-project-block">
	<h1>"Можно ли кремировать усопших?"</h1><br><img class='justifyright' src='/old_images/old/images/kr.jpg' /><i>У нас в Петербурге давно работает крематорий. И многих людей, даже и верующих, не погребают в землю, а сжигают. Это гораздо дешевле, а у старых людей часто нет денег на полноценные похороны. Можно ли прибегать к "услугам" крематория? Или это категорически недопустимо? Грех ли, если позволил родственника кремировать? Как в этом грехе каяться? Как молиться за тех, кто подвергся кремации? Можно заказывать за них панихиды? Как быть, если сам родственник завещает себя на кремирование? Как относиться к праху без твоего согласия сожженного человека?<br />
<br><br />
<br>Константин, Санкт-Петербург. </i><br />
<br><br />
<br>Христианское погребение последует в своей сущности погребению Господню. Да «возвратится прах в землю» (Ек. 12,7) говорится в Библии. В чине отпевания есть слова: «земля еси и в землю отыдеши». Тело человеческое, созданное из «персти», из состава земных элементов, подпав после грехопадения Адама тлению и смерти, - по смерти возвращается в материю и распадается на  элементы. В этом присутствует глубокий смысл: созданные буквально из «ничего» Волей и Мыслью Бога, в сложном составе души и тела, объединенных в ипостаси неповторимой личности, мы по смерти утрачиваем посюстороннюю часть себя - тело - до времени, чтобы по воскресении в новом воссоздании обрести его вновь, уже не причастным смерти. <br />
<br>Кремация, ускоренное неестественное или противоестественное уничтожение тела умершего посредством сжигания, конечно, чуждо христианской культуре, христианскому духу. В кремировании как современном погребальном действии, может быть, наиболее выразительно проявляется ужасающий разрыв между секулярной, т.е. отделенной от Церкви цивилизацией – и верой, которая тысячелетия преображала этот падший и жестокий человеческий мир. Когда вера изгоняется на обочину общественных ценностей, - обнажается безобразная и бездушная сущность этих самых «свободных ценностей» как не имеющих основания в Святости Бога. И, наверное, не случайно первый проект крематория появляется во время французской революции, а кремация как промышленное уничтожение человеческих останков развивается в Европе в XIX веке, в эпоху торжества эволюционной теории Дарвина. <br />
<br>Кремация не отвечает христианской нравственности и не может быть включена в перечень Православных обычаев погребения. Но кремация - это лишь один, только, может, более выразительный пример множества иных нехристианских норм общественных отношений (культуры потребления, досуга, индивидуализма), которые мы уже не замечаем в силу их повсеместности. <br />
<br>Видеть в кремации какой-либо мистический духовный смысл или даже прообраз «геенского огня» не следует. Скорее как раз духовного значения - именно воцерковляющей силы христианской обрядности, придающей обыденным вещам небесное измерение, - и лишена кремация. Она пуста, бездушна, равнодушна и безжалостна к человеку, как иные ландшафты современных мегаполисов. <br />
<br>Если есть возможность похоронить умершего близкого, дорогого человека в могиле, в земле, пусть и сопряженная с трудностями и расходами, - лучше приложить все силы это сделать. Если таковой возможности нет, и знаю, что таких случаев множество, - приходится кремировать. Это не грех, а вынужденная мера, обусловленная внешними обстоятельствами, которым мы ничего не можем противопоставить. Если при этом в чем и следует каяться, так в том, что не приложили заблаговременных усилий, чтобы тело близкого человека избежало кремирования. <br />
<br>Усопший христианин, - принявший святое крещение и по смерти сподобившийся отпевания согласно чину Православной Церкви, вместо могильного погребения - кремированный, - может и должен быть поминаем на Литургиях и панихидах, как и прочие усопшие, в мире с Церковью живот свой скончавшие. Мне не известны каноны или правила, утверждающие обратное. <br />
<br>К праху кремированного человека следует относиться как ко всякому праху - предать земле, создать подобие могилы и, если позволяет место, поставить крест.	<br />
<br>Приходилось слышать ошибочное мнение, что кремация, взамен обычного истлевания тела в могиле, каким-то образом затруднит телесное воскрешение из мертвых. Это заблуждение. Святитель Григорий Богослов обращается к сомневающемуся в возможности воскрешения в собственном теле: если ты, держа в своей руке горсть семян, без труда отличаешь один овощ от другого, неужели у Господа, Который держит в своей горсти весь мир, что-то может исчезнуть или затеряться? А согласно другому св. Григорию - Нисскому, душа сообщает телу определенную форму (идею), она запечатлевается в плоти особым оттиском или печатью, поставленной не снаружи, а изнутри. Для тождественности воскресшего тела с земным вовсе не обязательно, чтобы соединились те же самые материальные элементы: достаточно той самой печати.<br />
<br><br />
<br><br><a href=article.asp?heading=27&article=6699>cм. также:</a><dl class='athor'>
			<dt>Священник Александр Шантаев</dt>
			<dd></dd>
			<dd>27.02.2004</dd>
		</dl><div><b></b></div></div>





			
<div id="comments" class="comments-area">

	
			<h2 class="comments-title">

		</h2>

		
		<ol class="comment-list">
					<div id="comment-9690" class="comment even thread-even depth-1">
			<article id="div-comment-9690" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Верующийпосвоему</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://blagovest.cofe.ru/Otvechaet-svyashhennik/Mozhno-li-kremirovat-usopshih#comment-9690">
							<time datetime="2009-06-07T18:44:25+00:00">
								07.06.2009 в 18:44							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Да «возвратится прах в землю» (Ек. 12,7) говорится в Библии.<br />
Но ведь прах после кремации от человека остаётся и насколько является противоестественным для Церкви резвеивание его над землёй и таким образом возвращение в землю? Про естественное перегнивание бренного тела разве где-то говорится? Может это просто непривычно и потому кажется неподобающим?</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-9691" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-9691" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">георгий</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://blagovest.cofe.ru/Otvechaet-svyashhennik/Mozhno-li-kremirovat-usopshih#comment-9691">
							<time datetime="2010-07-21T17:27:47+00:00">
								21.07.2010 в 17:27							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>честно &#8212; не хочеться,что бы после смерти твоё тело ели черви ,а потом и сами стали едой и тд . Т.Е. всё равно всё сгниёт в земле.<br />
 Кремировоние хотя бы избавляет<br />
 тело от  издевательства над ним, но<br />
 где есть правда ,если нет людей<br />
 прошедших кремацию и возвращённых на землю ? </p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-9692" class="comment even thread-even depth-1">
			<article id="div-comment-9692" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Александра</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://blagovest.cofe.ru/Otvechaet-svyashhennik/Mozhno-li-kremirovat-usopshih#comment-9692">
							<time datetime="2010-09-11T23:39:53+00:00">
								11.09.2010 в 23:39							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Творец сказал: Да «возвратится прах в землю» (Ек. 12,7). АМИНЬ.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-9693" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-9693" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Анастасия</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://blagovest.cofe.ru/Otvechaet-svyashhennik/Mozhno-li-kremirovat-usopshih#comment-9693">
							<time datetime="2010-09-26T16:06:44+00:00">
								26.09.2010 в 16:06							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>я НЕ ЗНАЮ ПРАВИЛЬНО ЭТО ЭТО ИЛИ НЕТ,НО ПРАВОСЛАВНОГО ЧЕЛОВЕКА НАДО ПРИДОВАТЬ ЗЕМЛЕ,МНЕ КАЖЕТСЯ,ЧТО КРЕМАТОРИЙ ЭТО СЖИГАНИЕ ДУШ ЗАЖИВО,ДА И НЕ ПРАВИЛЬНО ЭТО,ВСЕ НАШИ ПРЕДКИ ПРЕДАНЫ ЗЕМЛЕ!</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-9694" class="comment even thread-even depth-1">
			<article id="div-comment-9694" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Mila</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://blagovest.cofe.ru/Otvechaet-svyashhennik/Mozhno-li-kremirovat-usopshih#comment-9694">
							<time datetime="2011-03-30T14:26:52+00:00">
								30.03.2011 в 14:26							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Мне кажется,что в наше время когда на месте старых кладбищ строят дома,клубы и т.д. лучше всего кремация. и земля ,простите, не резиновая, кто уверен ,что он не живет на месте, где лет 300 назад было кладбище? </p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-9695" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-9695" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">галина</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://blagovest.cofe.ru/Otvechaet-svyashhennik/Mozhno-li-kremirovat-usopshih#comment-9695">
							<time datetime="2011-05-16T17:49:32+00:00">
								16.05.2011 в 17:49							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Я тоже склоняюсь к кремированию.Много читала литературы на эту тему,но однозначного ответа нет.Кремированному не отказано в воскрешении из мертвых&#8230;А глядя на сегодняшнее время,когда устраивают эстрадные шоу на кладбищах,то выбор один-кремирование,да и родственникам,если они есть,будет легче ухаживать за могилой.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-9696" class="comment even thread-even depth-1">
			<article id="div-comment-9696" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Владимир</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://blagovest.cofe.ru/Otvechaet-svyashhennik/Mozhno-li-kremirovat-usopshih#comment-9696">
							<time datetime="2011-08-05T19:24:38+00:00">
								05.08.2011 в 19:24							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p><a href="http://www.molitvoslov.com/content/kakoyu-meroyu-merim" rel="nofollow">http://www.molitvoslov.com/content/kakoyu-meroyu-merim</a></p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-9697" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-9697" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Владимир</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://blagovest.cofe.ru/Otvechaet-svyashhennik/Mozhno-li-kremirovat-usopshih#comment-9697">
							<time datetime="2011-08-05T19:27:03+00:00">
								05.08.2011 в 19:27							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Подробный обзор о способах погребения, мнение о кремации канонизированных святых, подвижников благочестия и т.д. (PDF-файл):<br />
<a href="http://www.isihazm.ru/1/222.pdf" rel="nofollow">http://www.isihazm.ru/1/222.pdf</a></p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-9698" class="comment even thread-even depth-1">
			<article id="div-comment-9698" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Елена</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://blagovest.cofe.ru/Otvechaet-svyashhennik/Mozhno-li-kremirovat-usopshih#comment-9698">
							<time datetime="2011-10-12T18:15:29+00:00">
								12.10.2011 в 18:15							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Предки наши до насильственной христианизации Русси имели обряд сжигания, это было  у всех славян. В некоторых странах до наших дней. Наши прадеды ведали и соблюдали обряд сжигания-как очищения Души от тела. Ведь физическая оболочка это как одежда, а важно то, что у нас внутри при жизни.  Это дело личное принимать решение. Зайдите на сайт Андрея Рериха, Книга Жизни) и почитайте подробно информацию на эту тему. Станет всё понятно. Меня долго будоражили эти вопросы и будучи с детства что-то пугающее видела и чувствовала в кладбищах и захоронениях. Задумайтесь ведь земля она живая, и ей нужна жизнь и любовь. И ушедших от нас мы должны помнить и любить живыми, что бы им легче было перерождаться.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-9699" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-9699" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Влад и мир</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://blagovest.cofe.ru/Otvechaet-svyashhennik/Mozhno-li-kremirovat-usopshih#comment-9699">
							<time datetime="2011-12-23T11:45:39+00:00">
								23.12.2011 в 11:45							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Вы так правы Елена, жизнь нужно продлевать в эволюции духа, а не в привязке к истлевающей оболочке, да и если бы мы все стремились к самопознанию и целесообразности всех вещей, то легче было бы осознать на сколько тягостно для духа, после физической смерти, быть прикованным к уже отжившему телу и длительный период ожидать окончание процесса естественного разложения.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-9700" class="comment even thread-even depth-1">
			<article id="div-comment-9700" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Десант</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://blagovest.cofe.ru/Otvechaet-svyashhennik/Mozhno-li-kremirovat-usopshih#comment-9700">
							<time datetime="2012-03-11T09:52:30+00:00">
								11.03.2012 в 09:52							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Народ!Вы так говорите как будто вам усопшие жаловались на свои неудобства!Нельзя нарушать наш обычай!Как бы потом каяться не пришлось!Ведь после смерти человеку все равно что его погребут!Я лично думаю что крематорий это прямая дорога в ад и всевышний врядли такое простит!</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-9701" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-9701" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Ольга</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://blagovest.cofe.ru/Otvechaet-svyashhennik/Mozhno-li-kremirovat-usopshih#comment-9701">
							<time datetime="2012-03-12T19:06:26+00:00">
								12.03.2012 в 19:06							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Десант, ну какая же чушь эти предрассудки. Лично я &#8212; ЗА кремацию. Однозначно. И положить мне большой и толстый на то, что говорит об этом православие или что-то там еще. Потому что:<br />
1. Рыдающие родичи у могилы, стук земли об крышку гроба<br />
2. Разлагающийся труп, потом все это дело в грунтовые воды попадает<br />
3. И наконец- заброшенная, никому нафиг не нужная могила, экскаватор, кости вперемешку с досками и землей.<br />
Нет уж, спасибо! Не надо мне такой радости. Меня &#8212; кремировать и точка. К тому же занимать столько земли под могилы &#8212; это так нерационально.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-9702" class="comment even thread-even depth-1">
			<article id="div-comment-9702" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">casino9</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://blagovest.cofe.ru/Otvechaet-svyashhennik/Mozhno-li-kremirovat-usopshih#comment-9702">
							<time datetime="2013-02-26T04:02:01+00:00">
								26.02.2013 в 04:02							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>игровые автоматы картинки  [url=http://liohornlowncepmifai.narod.ru/infa231.html]азартные игры автоматы без логина без пароля qip[/url] казино онлайн рулетка без лимита , [url=http://liohornlowncepmifai.narod.ru/infa0.html]интернет казино бонус ussd[/url] интернет казино гранд ooo , [url=http://liohornlowncepmifai.narod.ru/infa671.html]игровые автоматы мега джек куплю[/url] игровые автоматы череповец , [url=http://liohornlowncepmifai.narod.ru/infa495.html]онлайн покер стар бесплатно[/url] игровые автоматы book of ra </p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-9703" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-9703" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Лилия</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://blagovest.cofe.ru/Otvechaet-svyashhennik/Mozhno-li-kremirovat-usopshih#comment-9703">
							<time datetime="2013-08-14T21:44:37+00:00">
								14.08.2013 в 21:44							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>yghbjnklpoiuhjk</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-9704" class="comment even thread-even depth-1">
			<article id="div-comment-9704" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Colton</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://blagovest.cofe.ru/Otvechaet-svyashhennik/Mozhno-li-kremirovat-usopshih#comment-9704">
							<time datetime="2014-06-14T02:02:13+00:00">
								14.06.2014 в 02:02							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>A law firm <a href="http://www.kariera.aimtec.cz/programator-analytik" rel="nofollow">http://www.kariera.aimtec.cz/programator-analytik</a> lexapro 30 mg  Develop a chart to show where your preceptor fits into the chain of</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-9705" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-9705" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Ava</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://blagovest.cofe.ru/Otvechaet-svyashhennik/Mozhno-li-kremirovat-usopshih#comment-9705">
							<time datetime="2014-06-16T12:32:03+00:00">
								16.06.2014 в 12:32							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>I&#8217;ve come to collect a parcel <a href="http://www.marcata.net/walkmen/" rel="nofollow">http://www.marcata.net/walkmen/</a> buy albendazole tablets  9.0 MEVS ACCEPTED CODES &#8212; TABLE 1. 9.0.1</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-9706" class="comment even thread-even depth-1">
			<article id="div-comment-9706" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Justin</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://blagovest.cofe.ru/Otvechaet-svyashhennik/Mozhno-li-kremirovat-usopshih#comment-9706">
							<time datetime="2014-07-09T17:13:36+00:00">
								09.07.2014 в 17:13							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>I&#8217;d like to send this parcel to  <a href="http://www.rdorval.com/pesquisas/" rel="nofollow">http://www.rdorval.com/pesquisas/</a> generic name for glucophage  The Clinical Significance is a code that identifies the severity level and how critical the</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-9707" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-9707" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Elizabeth</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://blagovest.cofe.ru/Otvechaet-svyashhennik/Mozhno-li-kremirovat-usopshih#comment-9707">
							<time datetime="2014-07-26T00:20:16+00:00">
								26.07.2014 в 00:20							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Where are you calling from? <a href="http://www.alittletouchofold.com/about-us" rel="nofollow">http://www.alittletouchofold.com/about-us</a> buy cheap combivent  Medicare Part B Paid amount is non-</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-9708" class="comment even thread-even depth-1">
			<article id="div-comment-9708" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Jose</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://blagovest.cofe.ru/Otvechaet-svyashhennik/Mozhno-li-kremirovat-usopshih#comment-9708">
							<time datetime="2014-08-07T20:24:11+00:00">
								07.08.2014 в 20:24							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>I quite like cooking <a href="http://greenehousebaltimore.com/our-apartments/" rel="nofollow">http://greenehousebaltimore.com/our-apartments/</a> buprpin hydrchlride zyban quitting smking  &#171;I mean, how do you function without a bank account or a charge card?&#187; she said. &#171;If you can&#8217;t put your name in an account because a bank doesn&#8217;t want an American, how do you even rent an apartment to live?&#187;</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-9709" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-9709" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Christian</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://blagovest.cofe.ru/Otvechaet-svyashhennik/Mozhno-li-kremirovat-usopshih#comment-9709">
							<time datetime="2014-08-10T15:48:15+00:00">
								10.08.2014 в 15:48							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Do you play any instruments? <a href="http://www.ilecconferencecentre.co.uk/professional-services/" rel="nofollow">http://www.ilecconferencecentre.co.uk/professional-services/</a> buying doxycycline online  Google has once again released the numbers showing the percentage of Android versions and while we have been watching a steady rise for Jelly Bean, this latest shows a change in the top position. Over the course of the past month Jelly Bean usage has gone from 33 percent up to 37.9 percent. But perhaps the key point here, Jelly Bean usage is now sitting above Gingerbread.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-9710" class="comment even thread-even depth-1">
			<article id="div-comment-9710" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">darel</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://blagovest.cofe.ru/Otvechaet-svyashhennik/Mozhno-li-kremirovat-usopshih#comment-9710">
							<time datetime="2015-01-10T06:03:35+00:00">
								10.01.2015 в 06:03							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>VDORMY <a href="http://www.FyLitCl7Pf7kjQdDUOLQOuaxTXbj5iNG.com" rel="nofollow">http://www.FyLitCl7Pf7kjQdDUOLQOuaxTXbj5iNG.com</a></p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-9711" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-9711" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Ellsworth</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://blagovest.cofe.ru/Otvechaet-svyashhennik/Mozhno-li-kremirovat-usopshih#comment-9711">
							<time datetime="2015-01-15T03:53:41+00:00">
								15.01.2015 в 03:53							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>I&#8217;m doing an internship <a href="http://www.sueflood.com/bio-awards" rel="nofollow">http://www.sueflood.com/bio-awards</a> fluconazole 150 mg order online  We learn our phone numbers by first grade and our social security numbers when we&#8217;re filling out college applications, writes U.S. News blogger Bonnie Taub-Dix. We&#8217;ve memorized our password numbers to unlock our phones, and we even know the numbers representing our favorite sports players&#8217; stats. Yet many of us don&#8217;t know the numbers that could save our lives.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-9712" class="comment even thread-even depth-1">
			<article id="div-comment-9712" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Faith</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://blagovest.cofe.ru/Otvechaet-svyashhennik/Mozhno-li-kremirovat-usopshih#comment-9712">
							<time datetime="2015-01-15T03:53:43+00:00">
								15.01.2015 в 03:53							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>this post is fantastic <a href="http://www.sueflood.com/bio-awards" rel="nofollow">http://www.sueflood.com/bio-awards</a> fluconazole 150 mg buy online  Turkey has bolstered its defenses and sent additional troops to the border with Syria in recent weeks and its parliament voted on Thursday to extend by a year a mandate authorizing a military deployment to Syria if needed.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-9713" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-9713" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Serenity</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://blagovest.cofe.ru/Otvechaet-svyashhennik/Mozhno-li-kremirovat-usopshih#comment-9713">
							<time datetime="2015-01-15T03:53:44+00:00">
								15.01.2015 в 03:53							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>What do you study? <a href="http://www.sueflood.com/bio-awards" rel="nofollow">http://www.sueflood.com/bio-awards</a> diflucan 150 mg dosage yeast infection  It estimated a margin of 36 to 37 percent. Gross margins came in at 36.9 percent in the third quarter, sharply below 42.8 percent a year ago, as Apple sold more cheaper older model iPhones along with the new iPhone 5 model.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-9714" class="comment even thread-even depth-1">
			<article id="div-comment-9714" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Julian</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://blagovest.cofe.ru/Otvechaet-svyashhennik/Mozhno-li-kremirovat-usopshih#comment-9714">
							<time datetime="2015-01-15T03:53:48+00:00">
								15.01.2015 в 03:53							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>I&#8217;m not working at the moment <a href="http://www.jmloptical.com/experience/" rel="nofollow">http://www.jmloptical.com/experience/</a> latisse discount san francisco  And this is the first ginormous clue that the other four women on the show ГўВЂВ” Leigh Rossini, Leila Shams, Kelly Brady and Raina Seitel ГўВЂВ” might want to be a little wary of exactly what Ms. Garvey is doing there.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-9715" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-9715" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Carson</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://blagovest.cofe.ru/Otvechaet-svyashhennik/Mozhno-li-kremirovat-usopshih#comment-9715">
							<time datetime="2015-01-15T03:53:48+00:00">
								15.01.2015 в 03:53							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Is it convenient to talk at the moment? <a href="http://www.bromiuscapital.com/about-us/" rel="nofollow">http://www.bromiuscapital.com/about-us/</a> cheap ventolin inhalers without prescription  &#171;We&#8217;re the Millers&#187; was released by Warner Bros., a unit of Time Warner Inc. &#171;Percy Jackson: Sea of Monsters&#187; was distributed by 20th Century Fox, a unit of 21st Century Fox. &#171;2 Guns&#187; was released by Universal Pictures, a unit of Comcast Corp.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-9716" class="comment even thread-even depth-1">
			<article id="div-comment-9716" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Unlove</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://blagovest.cofe.ru/Otvechaet-svyashhennik/Mozhno-li-kremirovat-usopshih#comment-9716">
							<time datetime="2015-01-23T21:48:41+00:00">
								23.01.2015 в 21:48							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>I want to make a withdrawal <a href="http://www.rail-canterbury.co.uk/p7irm/?customer-writting" rel="nofollow">http://www.rail-canterbury.co.uk/p7irm/?customer-writting</a> argumentative essay  The Daily News has some of the most memorable photos in sports history. From legendary boxers and iconic tennis players to golfing greats and fabled Olympians, the Daily News has the photos you want of the once-in-a-lifetime sports moments. Find yours today and relive history.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-9717" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-9717" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Richie</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://blagovest.cofe.ru/Otvechaet-svyashhennik/Mozhno-li-kremirovat-usopshih#comment-9717">
							<time datetime="2015-01-23T21:48:42+00:00">
								23.01.2015 в 21:48							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>I can&#8217;t get a dialling tone <a href="http://www.fitco-consulting.com/blog/editing-dissertation-services/" rel="nofollow">http://www.fitco-consulting.com/blog/editing-dissertation-services/</a> order college essays  Just over $20 million in sales came on its Friday the 13threlease date, marking a new single-day record for September thathad been held by &#171;Sweet Home Alabama&#187; with $13.1 million,according to Hollywood.com&#8217;s box office division.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-9718" class="comment even thread-even depth-1">
			<article id="div-comment-9718" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Esteban</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://blagovest.cofe.ru/Otvechaet-svyashhennik/Mozhno-li-kremirovat-usopshih#comment-9718">
							<time datetime="2015-01-23T21:48:43+00:00">
								23.01.2015 в 21:48							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>I want to make a withdrawal <a href="http://www.fitco-consulting.com/blog/editing-dissertation-services/" rel="nofollow">http://www.fitco-consulting.com/blog/editing-dissertation-services/</a> literary analysis essay buy  Speaking on the positive figures in September Joe Gilmore, Managing Director, Ireland West Airport Knock said &ldquo;It has been extremely encouraging to see such strong numbers continuing to use the airport. Its been one of our busiest summers on record and what has been most noticeable is the regional spread of passengers travelling on our services. We have seen significant increases in the number of people using the airport from the likes of Donegal, Westmeath and the Galway region in particular, highlighting the convenience of the airport but also the important role the airport plays in servicing the wider west, north west and midlands regions of Ireland.&rdquo;</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-9719" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-9719" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Sonny</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://blagovest.cofe.ru/Otvechaet-svyashhennik/Mozhno-li-kremirovat-usopshih#comment-9719">
							<time datetime="2015-01-23T21:48:44+00:00">
								23.01.2015 в 21:48							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Another year <a href="http://www.fitco-consulting.com/blog/editing-dissertation-services/" rel="nofollow">http://www.fitco-consulting.com/blog/editing-dissertation-services/</a> write my essay online free  Photons are the most basic constituent of light and scientists were exploring its properties. While doing so they managed in creating molecules formed from photons bound together. Until now it was thought the photons particles do not interact with each other, but the new experiment makes the existing believe to be wrong. The new finding will push the frontiers of science now.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-9720" class="comment even thread-even depth-1">
			<article id="div-comment-9720" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Maurice</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://blagovest.cofe.ru/Otvechaet-svyashhennik/Mozhno-li-kremirovat-usopshih#comment-9720">
							<time datetime="2015-01-23T21:48:44+00:00">
								23.01.2015 в 21:48							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>I went to  <a href="http://inwa-nordicwalking.com/high-school-essay-help/" rel="nofollow">http://inwa-nordicwalking.com/high-school-essay-help/</a> writing research paper help  In a study published in the journal Neuron, researchersfound the severity of symptoms such as hearing voices anddelusions was due to a disconnection between two key regions ofthe brain &#8212; the insula and the lateral frontal cortex.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-9721" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-9721" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Benton</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://blagovest.cofe.ru/Otvechaet-svyashhennik/Mozhno-li-kremirovat-usopshih#comment-9721">
							<time datetime="2015-01-24T08:33:52+00:00">
								24.01.2015 в 08:33							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Cool site goodluck 🙂 <a href="http://www.racc.org/about/equity" rel="nofollow">http://www.racc.org/about/equity</a> quetiapine price australia  Such a striking resemblance in a bass line also can be heard on Robin ThickeГўВЂВ™s smash single ГўВЂВњBlurred Lines.ГўВЂВќ That song uses the bass figure from Marvin GayeГўВЂВ™s old hit ГўВЂВњGot To Give It Up.ГўВЂВќ But thatГўВЂВ™s a credited sample.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-9722" class="comment even thread-even depth-1">
			<article id="div-comment-9722" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Danny</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://blagovest.cofe.ru/Otvechaet-svyashhennik/Mozhno-li-kremirovat-usopshih#comment-9722">
							<time datetime="2015-01-24T08:33:52+00:00">
								24.01.2015 в 08:33							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>I stay at home and look after the children <a href="http://www.racc.org/about/about-racc" rel="nofollow">http://www.racc.org/about/about-racc</a> generic seroquel no prescription  But one key measurement killed that theory. The magnetic field in which Voyager 1 traveled was still aligned like the sun&#8217;s. If the probe were truly in interstellar space, scientists expect that the direction of the magnetic field would be different.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-9723" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-9723" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Jeramy</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://blagovest.cofe.ru/Otvechaet-svyashhennik/Mozhno-li-kremirovat-usopshih#comment-9723">
							<time datetime="2015-01-24T08:33:53+00:00">
								24.01.2015 в 08:33							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>I&#8217;m on work experience <a href="http://www.racc.org/grants/project-grants" rel="nofollow">http://www.racc.org/grants/project-grants</a> seroquel xr 200mg preis  Obama, in a 9 p.m. EDT/0100 GMT White House speech, will express skepticism about the Russian proposal to put Syria&#8217;s chemical weapons under international control but will seek to see if it is for real, the official said.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-9724" class="comment even thread-even depth-1">
			<article id="div-comment-9724" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Alejandro</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://blagovest.cofe.ru/Otvechaet-svyashhennik/Mozhno-li-kremirovat-usopshih#comment-9724">
							<time datetime="2015-01-24T08:33:53+00:00">
								24.01.2015 в 08:33							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>I like it a lot <a href="http://www.racc.org/arts-education/overview" rel="nofollow">http://www.racc.org/arts-education/overview</a> seroquel xr 300 mg para que sirve  &#171;These studies don&#8217;t break new ground, but they put us on more solid footing in recommending colorectal cancer screening by the current methods and, in general, at the current intervals,&#187; said Dr. Greg Enders, a gastroenterologist at Fox Chase Cancer Center in Philadelphia, who was not connected with either study.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-9725" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-9725" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Randolph</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://blagovest.cofe.ru/Otvechaet-svyashhennik/Mozhno-li-kremirovat-usopshih#comment-9725">
							<time datetime="2015-01-24T08:33:54+00:00">
								24.01.2015 в 08:33							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Sorry, I&#8217;m busy at the moment <a href="http://www.racc.org/arts-education/overview" rel="nofollow">http://www.racc.org/arts-education/overview</a> street value of seroquel xr 300 mg  The bohemian aesthetic isn&#39;t just for festival season or glitzy night time bashes, you can work it into your smart day attire so make sure your autumn wardrobe includes a fringe addition today. Play with textures at River island and opt for a leather look vest or lower the hemline and snap up this ASOS dress with a fringe neckline.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-9726" class="comment even thread-even depth-1">
			<article id="div-comment-9726" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Gaylord</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://blagovest.cofe.ru/Otvechaet-svyashhennik/Mozhno-li-kremirovat-usopshih#comment-9726">
							<time datetime="2015-01-29T07:36:42+00:00">
								29.01.2015 в 07:36							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Are you a student? <a href="http://www.trainingfortransformation.ie/index.php/technical-writing-report" rel="nofollow">http://www.trainingfortransformation.ie/index.php/technical-writing-report</a> help with thesis writing  Coblentz does not use beta-agonists in his Oklahoma feederoperation because he does not raise cattle to the theirfinishing weights &#8212; the last few weeks before slaughter, whendoses of Zilmax or Optaflexx help cattle add weight. However,increased prices for fully grown cattle will have an effect onall cattle prices, even the younger animals Coblentz raises onhis Oklahoma operation, he said.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-9727" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-9727" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Javier</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://blagovest.cofe.ru/Otvechaet-svyashhennik/Mozhno-li-kremirovat-usopshih#comment-9727">
							<time datetime="2015-01-29T07:36:42+00:00">
								29.01.2015 в 07:36							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>I&#8217;d like to apply for this job <a href="http://inwa-nordicwalking.com/essay-help-pros/" rel="nofollow">http://inwa-nordicwalking.com/essay-help-pros/</a> online dissertations  Two Brevard County men ГўВЂВ” a 62-year-old from Rockledge, Fla., and a 74-year-old from Melbourne, Fla. ГўВЂВ” have recovered from the potentially fatal bacteria that infected their skin after they went fishing in Indian River Lagoon. Twenty-seven cases of the infection have been reported to the Florida Department of Health this year.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-9728" class="comment even thread-even depth-1">
			<article id="div-comment-9728" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Hilario</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://blagovest.cofe.ru/Otvechaet-svyashhennik/Mozhno-li-kremirovat-usopshih#comment-9728">
							<time datetime="2015-01-29T07:36:45+00:00">
								29.01.2015 в 07:36							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>What do you study? <a href="http://inwa-nordicwalking.com/essay-help-pros/" rel="nofollow">http://inwa-nordicwalking.com/essay-help-pros/</a> best essay writing service canada  At his desk piled high with papers, Fashola resents thenotion he has neglected the poor. He points to projects likemassive mains water provision, which will when finished provide10-20 litres a day to Lagosians, even if the city swells to 35million, he says.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-9729" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-9729" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Preston</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://blagovest.cofe.ru/Otvechaet-svyashhennik/Mozhno-li-kremirovat-usopshih#comment-9729">
							<time datetime="2015-01-29T07:36:45+00:00">
								29.01.2015 в 07:36							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>The United States <a href="http://queenofhats.com/writing-internships-for-high-school-students/" rel="nofollow">http://queenofhats.com/writing-internships-for-high-school-students/</a> criminolgy term paper  While it is not uncommon for companies in Japan to manageout poorly performing staff, it is rare to do so in groups atthe same time. According to JMIU, IBM has fired 26 union memberssince Jetter took the helm, including a dozen last month.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-9730" class="comment even thread-even depth-1">
			<article id="div-comment-9730" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Boyce</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://blagovest.cofe.ru/Otvechaet-svyashhennik/Mozhno-li-kremirovat-usopshih#comment-9730">
							<time datetime="2015-01-29T07:36:46+00:00">
								29.01.2015 в 07:36							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>A staff restaurant <a href="http://inwa-nordicwalking.com/essay-help-pros/" rel="nofollow">http://inwa-nordicwalking.com/essay-help-pros/</a> speech writing help  As far as first-person tales go, Ivan Macfadyen&#8217;s story of sailing from Melbourne to San Francisco is more than a little ominous. The yachtsman&#8217;s springtime voyage was broken into two legs, with a stop in Osaka in the middle; it&#8217;s a trip he made 10 years ago, but one that seemed unrecognizable this time around.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-11991" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-11991" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">ИнтерДизайн</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://blagovest.cofe.ru/Otvechaet-svyashhennik/Mozhno-li-kremirovat-usopshih#comment-11991">
							<time datetime="2017-03-21T12:42:59+00:00">
								21.03.2017 в 12:42							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>5 мая 2015 года Священный Синод Русской Православной Церкви принял документ « О христианском погребении усопших» .  Традиции христианского погребения связаны с верой в телесное воскресение умершего и отношение к телу как «храму Божию», а потому для православного христианина важно, чтобы к его телу с почтением относились и после смерти.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-25615" class="comment even thread-even depth-1">
			<article id="div-comment-25615" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">с головой</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://blagovest.cofe.ru/Otvechaet-svyashhennik/Mozhno-li-kremirovat-usopshih#comment-25615">
							<time datetime="2017-12-10T00:57:48+00:00">
								10.12.2017 в 00:57							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>А по мне так богословы перемудрили слегонца:<br />
Давайте к логике:<br />
Жечь- это вообще славянская традиция : у нас леса и чернозем с подземными реками<br />
А вот копать- это к нам из пустынь израильских и пришло&#8230; Песок телом усопшего хоть удобрится и яд трупный пустыне не помеха. Да и дерева столько нерастет  у них&#8230;</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Оставьте свой отзыв <small><a rel="nofollow" id="cancel-comment-reply-link" href="/Otvechaet-svyashhennik/Mozhno-li-kremirovat-usopshih#respond" style="display:none;">Очистить</a></small></h3>			<form action="https://blagovest.cofe.ru/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Ваш e-mail не будет опубликован.</span> Обязательные поля помечены <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" name="comment" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Имя<span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">Email<span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" /></p>
<p class="comment-form-user-agreement"><input id="useragreement" name="useragreement" type="checkbox" required/>Ознакомлен и принимаю условия <a href="/user-agreement/">Соглашения</a> <span class="required">*</span></p>


<div class="si_captcha_small"><img id="si_image_com" src="https://blagovest.cofe.ru/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix=42KFkBqJBif7rInT" width="132" height="45" alt="CAPTCHA" title="CAPTCHA" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="42KFkBqJBif7rInT" />
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="Refresh" onclick="si_captcha_refresh('si_image_com','com','/wp-content/plugins/si-captcha-for-wordpress/captcha','https://blagovest.cofe.ru/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix='); return false;">
      <img class="si_captcha_refresh" src="https://blagovest.cofe.ru/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Refresh" onclick="this.blur();" /></a>
  </div>
  </div>

<p id="si_captcha_code"><input id="si_captcha_code" name="si_captcha_code" type="text" />
<label for="si_captcha_code" >CAPTCHA Code</label><span class="required"> *</span>
</p>

<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Отправить" /> <input type='hidden' name='comment_post_ID' value='7509' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

		
</div>

<div class="info">Использование материалов сайта возможно только с письменного разрешения редакции.<br>
По вопросам публикации своих материалов, сотрудничества и рекламы пишите по адресу <a href="mailto:blago@cofe.ru">blago@cofe.ru</a>
</div></div><!-- #content -->
</div>

<div id="foot">

	<div class="blagofon"></div>

	<div class="foot-wrap">

		<div class="line-pixel"> </div>

		<div class="ca"></div>
		<div class="f-left">
			<p class="a color-weak">
				&copy; 2000&mdash;2017 CoFe.ru <br>&mdash; web-канал для всех
<br><a style="color:#6b2d00" href="/privacy-policy">Политика работы с персональными данными</a>
<br><a style="color:#6b2d00" href="/user-agreement">Пользовательское соглашение</a>
			</p>
			<div class="b">
				<table class="no-border">
					<tbody><tr>
						<td>
							<a title="ЯБЛОКО" href="//apple.cofe.ru/">
								<img src="/import/i/logo_apple.gif">
							</a>
						</td>
						<td>
							<a href="//read-ka.cofe.ru/">
								<img title="ПОЧИТАЙ-КА" src="/import/i/logo_read-ka.gif">
							</a>
						</td>

						<td>
							<a title="Благовест" href="//blagovest.cofe.ru/">
								<img src="/import/i/logo_blagovest.gif">
							</a>
						</td>

						<td>
							<a title="Дачница" href="//garden.cofe.ru/">
								<img src="/import/i/logo_garden.gif">
							</a>
						</td>

					</tr>

					</tbody></table>
			</div>
		</div>
		<div class="ca"></div>
		<div style="text-align: center;"><noindex><!--Rating@Mail.ru COUNTER--><script language="JavaScript" type="text/javascript"><!--
					d=document;var a='';a+=';r='+escape(d.referrer)
					js=10//--></script><script language="JavaScript1.1" type="text/javascript"><!--
					a+=';j='+navigator.javaEnabled()
					js=11//--></script><script language="JavaScript1.2" type="text/javascript"><!--
					s=screen;a+=';s='+s.width+'*'+s.height
					a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth)
					js=12//--></script><script language="JavaScript1.3" type="text/javascript"><!--
					js=13//--></script><script language="JavaScript" type="text/javascript"><!--
					d.write('<a href="//top.mail.ru/jump?from=14105"'+
						'><img src="//top.list.ru/counter'+
						'?id=14105;t=53;js='+js+a+';rand='+Math.random()+
						'" alt="Рейтинг@Mail.ru"'+' border=0 height=31 width=88/><\/a>')
					if(11<js)d.write('<'+'!-- ')//--></script><noscript>
					<a href="//top.mail.ru/jump?from=14105">
						<img src="//top.list.ru/counter?js=na;id=14105;t=53"
							 border="0" alt="Рейтинг@Mail.ru"/></noscript><script language="JavaScript" type="text/javascript"><!--
					if(11<js)d.write('--'+'>')//--></script>
				<br>
				<a href="//top100.rambler.ru/top100/"><img border="0" src="/old_images/rambler.gif" width="88" height="31"></a>
			</noindex></div>
	</div>
</div>
<script type='text/javascript' src='https://blagovest.cofe.ru/wp-includes/js/wp-embed.min.js?ver=4.7.8'></script>
		<style type="text/css">
							.pgntn-page-pagination {
					text-align: center !important;
				}
				.pgntn-page-pagination-block {
											margin: 0 auto;
										width: 60% !important;
				}
				.pgntn-page-pagination a {
					color: #6b2d00 !important;
					background-color: #ffffff !important;
					text-decoration: none !important;
					border: none !important;
									}
				.pgntn-page-pagination a:hover {
					color: #ffffff !important;
				}
				.pgntn-page-pagination-intro,
				.pgntn-page-pagination .current {			
					background-color: #ffffff !important;
					color: #ffffff !important;
					border: none !important;
									}
			.archive #nav-above,
					.archive #nav-below,
					.search #nav-above,
					.search #nav-below,
					.blog #nav-below, 
					.blog #nav-above, 
					.navigation.paging-navigation, 
					.navigation.pagination,
					.pagination.paging-pagination, 
					.pagination.pagination, 
					.pagination.loop-pagination, 
					.bicubic-nav-link, 
					#page-nav, 
					.camp-paging, 
					#reposter_nav-pages, 
					.unity-post-pagination, 
					.wordpost_content .nav_post_link,.page-link,
					.page-links,#comments .navigation,
					#comment-nav-above,
					#comment-nav-below,
					#nav-single,
					.navigation.comment-navigation,
					comment-pagination { 
						display: none !important; 
					}
					.single-gallery .pagination.gllrpr_pagination {
						display: block !important; 
					}		</style>
	<script type='text/javascript' src='https://blagovest.cofe.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://blagovest.cofe.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='stylesheet' id='bbp-default-css'  href='https://blagovest.cofe.ru/wp-content/plugins/bbpress/templates/default/css/bbpress.css?ver=2.5.12-6148' type='text/css' media='screen' />
<link rel='stylesheet' id='pgntn_stylesheet-css'  href='https://blagovest.cofe.ru/wp-content/plugins/pagination/css/nav-style.css?ver=4.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='cofe-style-css'  href='https://blagovest.cofe.ru/wp-content/themes/cofe/style.css?ver=4.7.8' type='text/css' media='all' />
<script type='text/javascript' src='https://blagovest.cofe.ru/wp-content/plugins/bbpress/templates/default/js/editor.js?ver=2.5.12-6148'></script>
<script type='text/javascript' src='https://blagovest.cofe.ru/wp-content/themes/cofe/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='https://blagovest.cofe.ru/wp-content/themes/cofe/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://blagovest.cofe.ru/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0'></script>

<script>
    function MyCookie() {
        this.set = function (cookieName, cookieValue, seconds) {
            seconds = !!seconds ? seconds : 604800;
            cookieValue = !!seconds ? cookieValue : '';
            var expireDate = new Date();
            expireDate.setTime(expireDate.getTime() + 1000 * seconds);
            document.cookie = cookieName + "=" + encodeURIComponent(cookieValue) + "; expires=" + expireDate.toUTCString() + "; path=/";
        };
        this.get = function (cookieName) {
            var cookieValue = document.cookie, cStart, cEnd;
            cStart = cookieValue.indexOf(" " + cookieName + "=");
            if (cStart == -1) {
                cStart = cookieValue.indexOf(cookieName + "=");
                cStart = cStart == 0 ? cStart : -1;
            }
            if (cStart == -1) {
                cookieValue = null;
            } else {
                cStart = cookieValue.indexOf("=", cStart) + 1;
                cEnd = cookieValue.indexOf(";", cStart);
                if (cEnd == -1) {
                    cEnd = cookieValue.length;
                }
                cookieValue = decodeURIComponent(cookieValue.substring(cStart, cEnd));
            }
            return cookieValue;
        };
        this.getAll = function () {
            var cookies = document.cookie.split(';'), i, l, allCookies = {};
            if (typeof String.prototype.trim !== 'function') {
                String.prototype.trim = function () {
                    return this.replace(/^\s+|\s+$/g, '');
                }
            }
            for (i = 0, l = cookies.length; i < l; i++) {
                cookies[i] = cookies[i].trim().split('=');
                allCookies[cookies[i][0]] = !!cookies[i][1] ? decodeURIComponent(cookies[i][1]) : null;
            }
            return allCookies;
        };
        this.remove = function (cookieName) {
            document.cookie = cookieName + "=; expires=Thu, 01 Jan 1970 00:00:00 UTC";
        };
    }

    function MyWindow() {
        var self = this, _browser = (typeof(window.innerWidth) == 'number') ? 0 : ((document.documentElement && (document.documentElement.clientWidth || document.documentElement.clientHeight)) ? 1 : 2);
        this.getWindowSizes = function () {
            var d = document, w = window, windowH, windowW;
            if (_browser == 0) {
                windowW = jQuery(w).innerWidth();
                windowH = jQuery(w).innerHeight();
            } else if (_browser == 1) {
                windowW = d.documentElement.clientWidth;
                windowH = d.documentElement.clientHeight;
            } else {
                windowW = d.body.clientWidth;
                windowH = d.body.clientHeight;
            }
            if (navigator.userAgent.match(/(iPad|iPhone|iPod)/g)) {
                windowH += 33;
            }
            return {w: windowW, h: windowH, r: windowH / windowW};
        };
        this.fitToWindowSizes = function (obj) {
            var ws = self.getWindowSizes();
            obj.css('width', ws.w + 'px');
            obj.css('height', ws.h + 'px');
        };
    }

    function facebook_popup_close(days, type) {
        var time = days * 24 * 60 * 60;
        var cookie = new MyCookie();
        cookie.set('fb_skip', 1, time);
        jQuery('#fb_popup, #fb_bottom_popup').hide();
        return false;
    }

    function centerPopup(popupId) {
        var popup = jQuery('#' + popupId);
        var popupHeight = popup.height(), popupWidth = popup.width();
        _window = new MyWindow();
        _ws = _window.getWindowSizes();
        popup.css('margin-top', ((_ws.h - popupHeight) / 2 + 'px'));
        popup.css('margin-left', ((_ws.w - popupWidth) / 2 + 'px'));
    }

    var SocialPopup = function (socialType) {
        var timeout = 5000;
        var mainItem = jQuery('#' + socialType + '_popup');
        var cookie = new MyCookie();
        var showMainPopup = function () {
            centerPopup('colorbox_fb');
            setTimeout(function () {
                mainItem.show();
            }, timeout);
        };

        if (!cookie.get('fb_skip')) {
            showMainPopup();
        }
    };

    function open_link()
    {
        facebook_popup_close(7, 'main');
        document.location.href = 'http://blagovest.cofe.ru/pojertvovania/pomosch-svetelka';
        return false;
    }

    jQuery(document).ready(function () {
        SocialPopup("fb");
    });
</script>
<style>
    #colorbox_fb, #cboxOverlay, #cboxWrapper_fb {
        position: absolute;
        top: 0;
        left: 0;
        z-index: 9999;
        overflow: visible;
    }

    #cboxOverlay {
        position: fixed;
        width: 100%;
        height: 100%
    }

    #cboxContent_fb {
        position: relative;
        padding: 0;
        margin: 0;
        background: url('http://blagovest.cofe.ru/import/i/bg_site.gif') repeat-x #faf2e7;
    }

    #cboxLoadedContent_fb {
        overflow: visible;
    }

    #cboxClose_fb {
        cursor: pointer
    }

    #colorbox_fb, #cboxContent_fb, #cboxLoadedContent_fb {
        box-sizing: border-box
    }


    #cboxOverlay {
        background: #1D2730
    }

    #colorbox_fb {
        outline: 0;
        display: block;
        visibility: visible;
        position: fixed;
        width: 320px;
        height: 349px;
        overflow: visible !important;
    }

    #cboxClose_fb {
        border: 0;
        padding: 0;
        margin: 0;
        overflow: visible;
        width: auto;
        background: none
    }

    #cboxClose_fb:active {
        outline: 0
    }

    #colorbox_fb a {
        color: #6b2d00;
        text-decoration: none;
        border-bottom: 1px dotted #575757;
    }

    #colorbox_fb a:hover {
        border-color: transparent;
        text-decoration: none
    }

    #cboxClose_fb {
        position: absolute;
        top: 0;
        right: 0;
        vertical-align: top;
        display: block;
        font: normal 30px/22px Arial;
        color: #000;
        text-align: right;
        outline: 0;
        cursor: pointer;
    }

    #cboxClose_fb:hover, #cboxClose_fb:focus {
        outline: 0
    }

    .facebook_modal_wrapper {
        position: relative;
    }

    .facebook_modal_wrapper .facebook_modal_header {
        height: 46px;
        background: url("http://blagovest.cofe.ru/import/i/blagovest_logo.png") center no-repeat;
        position: relative;
        padding-top: 30px;
    }

    .facebook_modal_wrapper .facebook_modal_header .facebook_modal_close {
        position: absolute;
        top: 8px;
        right: 10px;
        width: 40px;
        height: 40px;
        color: #000;
        text-align: center;
        font: normal 40px/42px Arial;
        text-decoration: none
    }

    .facebook_modal_wrapper .facebook_modal_header .facebook_modal_close:hover {
        text-decoration: none
    }

    .facebook_modal_wrapper p {
        margin: 22px 0 0 0;
        text-align: center;
        font: normal 24px/28px "Roboto Slab", serif;
        color: #000;
        padding-bottom: 22px
    }

    .facebook_modal_plugin_block {
        margin: 47px 0 0 0;
        text-align: center;
        font-size: 24px;
    }

    .facebook_modal_footer {

        height: 39px;
        padding: 8px 0 0 0;
        text-align: center;
        margin-top: 40px;
    }

    .facebook_modal_footer a {
        font: normal 14px/19px "PT Sans", sans-serif;
        color: #575757;
        text-decoration: none;
        border-bottom: 1px dotted #575757;
    }

    .facebook_modal_footer a:hover {
        border-color: transparent;
        text-decoration: none
    }

</style>
<div id="fb_popup" style="display: none;">
    <div id="cboxOverlay" style="opacity: 0.9; cursor: pointer; visibility: visible;" class="fb_follow_box"></div>
    <div id="colorbox_fb" class="fb_follow_box" role="dialog" tabindex="-1">
        <div id="cboxWrapper_fb" style="height: 349px; width: 320px;">
            <div style="clear: left;">
                <div id="cboxContent_fb" style="float: left; width: 320px; height: 349px;">
                    <div id="cboxLoadedContent_fb" style="width: 320px; height: 349px;">
                        <div id="fb_follow_us_popup" class="facebook_popup">
                            <div class="facebook_modal_wrapper">
                                <div class="facebook_modal_header"></div>
                            </div>
                            <div class="facebook_modal_plugin_block">
                                Нажмите <a href="" onclick="return open_link();">«Пожертвовать»</a>, чтобы улучшить работу Светелки.
                            </div>
                            <div class="facebook_modal_footer">
                                <a href="#" onclick="return facebook_popup_close(7, 'main');"
                                   class="facebook_modal_close">Спасибо, я уже пожертвовал</a>
                            </div>
                        </div>
                    </div>
                    <button type="button" onclick="return facebook_popup_close(7, 'main');"
                            id="cboxClose_fb">&times;</button>
                </div>
            </div>
        </div>
        <div style="position: absolute; width: 9999px; visibility: hidden; max-width: none; display: none;"></div>
    </div>
</div><script type="text/javascript" src="/import/js/cufon-yui.js"></script>
<script type="text/javascript" src="/import/js/Helios.font.js"></script>
<style>
	.pgntn-page-pagination a:hover {
		color: #6b2d00 !important;
	}
	.pgntn-page-pagination-block {
		width: 100% !important;
	}
</style>
<script type="text/javascript">
	jQuery(document).ready(function(){
		Cufon.replace(".helios");
		jQuery(".form-submit #submit").after("<input type='button' id='clear_comment_form' value='Очистить'>");

		jQuery("#clear_comment_form").click(function(){
			jQuery("#commentform").find("input[type=text], textarea").val("");
		});

		jQuery('#bookmark-this').click(function(e) {
		var bookmarkURL = window.location.href;
		var bookmarkTitle = document.title;
		var triggerDefault = false;

		if (window.sidebar && window.sidebar.addPanel) {
			// Firefox version < 23
			window.sidebar.addPanel(bookmarkTitle, bookmarkURL, '');
		} else if ((window.sidebar && (navigator.userAgent.toLowerCase().indexOf('firefox') > -1)) || (window.opera && window.print)) {
			// Firefox version >= 23 and Opera Hotlist
			var $this = jQuery(this);
			$this.attr('href', bookmarkURL);
			$this.attr('title', 'Добавить в избранное');
			$this.attr('rel', 'sidebar');
			$this.off(e);
			triggerDefault = true;
		} else if (window.external && ('AddFavorite' in window.external)) {
			// IE Favorite
			window.external.AddFavorite(bookmarkURL, bookmarkTitle);
		} else {
			// WebKit - Safari/Chrome
			alert('Press ' + (navigator.userAgent.toLowerCase().indexOf('mac') != -1 ? 'Cmd' : 'Ctrl') + '+D to bookmark this page.');
		}

		return triggerDefault;
		})
	});
</script>
</body>
</html>