<!DOCTYPE HTML PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<meta charset="UTF-8">
	<link rel="shortcut icon" type="image/ico" href="/favicon.ico">
	<meta name="robots" content="index, follow" />
	<meta name="description" content="Православная газета">
	<meta name="keywords" content="Православие, религия, СМИ, церковь, церковная жизнь, знакомства">
	<link rel="pingback" href="http://blagovest.cofe.ru/xmlrpc.php">
	<title>«Я не могу с этим смириться…» &#8212; Благовест</title>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Благовест &raquo; Лента" href="http://blagovest.cofe.ru/feed" />
<link rel="alternate" type="application/rss+xml" title="Благовест &raquo; Лента комментариев" href="http://blagovest.cofe.ru/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Благовест &raquo; Лента комментариев к &laquo;«Я не могу с этим смириться…»&raquo;" href="http://blagovest.cofe.ru/Otvechaet-svyashhennik/YA-ne-mogu-s-etim-smiritsya/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/blagovest.cofe.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='https://api.w.org/' href='http://blagovest.cofe.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://blagovest.cofe.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://blagovest.cofe.ru/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='«Мои рассказы поймет любой неискушенный человек…»' href='http://blagovest.cofe.ru/Pravoslavnaya-kultura/Moi-rasskazyi-poymet-lyuboy-neiskushen' />
<link rel='next' title='Homo Sangvinikus' href='http://blagovest.cofe.ru/Vzglyad/Homo-Sangvinikus' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://blagovest.cofe.ru/Otvechaet-svyashhennik/YA-ne-mogu-s-etim-smiritsya" />
<link rel='shortlink' href='http://blagovest.cofe.ru/?p=7575' />
<link rel="alternate" type="application/json+oembed" href="http://blagovest.cofe.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fblagovest.cofe.ru%2FOtvechaet-svyashhennik%2FYA-ne-mogu-s-etim-smiritsya" />
<link rel="alternate" type="text/xml+oembed" href="http://blagovest.cofe.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fblagovest.cofe.ru%2FOtvechaet-svyashhennik%2FYA-ne-mogu-s-etim-smiritsya&#038;format=xml" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
	<link href="/import/css/subproj_style.css" type="text/css" rel="stylesheet" media="screen,projection,tv"/>

	<!--[if gt IE 7]>
	<link href="/import/css/subproj_style_ie8.9.10.css" type="text/css" rel="stylesheet" media="screen,projection,tv"/>
	<![endif]-->

	<script type="text/javascript">
		var _gaq = _gaq || [];
		_gaq.push(['_setAccount', 'UA-19622025-1']);
		_gaq.push(['_setDomainName', '.cofe.ru']);
		_gaq.push(['_trackPageview']);

		(function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		})();

	</script>
</head>
<body>
<!-- Yandex.Metrika counter -->
<div style="display:none;"><script type="text/javascript">
		(function(w, c) {
			(w[c] = w[c] || []).push(function() {
				try {
					w.yaCounter6942766 = new Ya.Metrika({id:6942766,
						clickmap:true,
						trackLinks:true,
						accurateTrackBounce:true});
				}
				catch(e) { }
			});
		})(window, 'yandex_metrika_callbacks');
	</script></div>
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript"
		defer="defer"></script>
<div id="index">
<div id="top">
	<div id="header">
		<div class="top">
			<div class="coferu fl">
				<a href="http://www.cofe.ru"><img src="/import/i/coferu.png" alt="Cofe.ru" title="Cofe.ru" /></a>
			</div>
			<div class="search fr">
				<script>
					<!--
					function check_form() {
						if (document.forms.searchf.search.value.length <= 3)
							document.forms.searchf.sub_form.disabled = true;
						else
							document.forms.searchf.sub_form.disabled = false;
					}
					function sF(s)
					{
						document.forms.searchf.sub_form.value="Подождите...";
						document.forms.searchf.sub_form.disabled="true";
						if (s) document.forms.searchf.submit();
					}

					// -->
				</script>
				<form>
					<input type="hidden" name="type" value="search">
					<div class="oh fl">
						<div class="border-for-input">
							<div class="left"></div>
							<div class="border-top"></div>
							<div class="inside">
								<input placeholder="поиск по сайту" name="search" class="focus-text-switch" type="text" onKeyup="check_form()" />
							</div>
							<div class="right"></div>
						</div>
					</div>
					<div class="oh fl">
						<input name="sub_form" class="submit" value="" type="submit" disabled />
					</div>
				</form>
				<div style='text-align:left;padding: 30px 0 5px;font-size: 11px;'><a href="http://blagovest.cofe.ru/wp-login.php?redirect_to=http%3A%2F%2Fblagovest.cofe.ru" style="font-weight: bold;">Авторизация</a></div>				<div class="extend-button">
					<div class="fr">
						<u title="скрыть шапку">скрыть шапку</u>
					</div>
					<div class="fl">
						<a title="Добавить в избранное" href="" id="bookmark-this"><img alt="Добавить в избранное" src="/import/i/ico_favorite.png"></a>

						<a class="a" title="Перейти на форум" href="/?post_type=forum"><img alt="Православный форум" src="/import/i/ico_forum.png"></a>


						<a class="a" title="Общий архив публикаций" href="/?post_type=post"><img alt="Общий архив публикаций" src="/import/i/ico_archiv.png"></a>
						<a class="a" title="Рейтинг по отзывам" href="/?post_type=post&order=rating"><img alt="Рейтинг по отзывам" src="/import/i/ico_analitik.png"></a>
						<a class="a" title="Авторы" href="/?post_type=author"><img alt="Авторы" src="/import/i/ico_user.png"></a>
					</div>
				</div>
			</div>
			<div class="aside centerlogo blagovest_logo"><a href="http://blagovest.cofe.ru" title="Православная газета"><img src="/import/i/blagovest_logo.png" alt="Православная газета" title="Православная газета" /><br /><span>Православная газета</span></a></div>


		</div><!-- <div class="top"> -->
		<div class="ca"></div>
	</div>
	<div id="main_wrapper">
<div class="ca"></div>
<div class="fl lside">

		<div class="ang-block blagovest">
		<ul>
			<li ><a href='/category/pojertvovania'>Пожертвования</a></li><li ><a href='/category/Arhipastyir'>Архипастырь</a></li><li ><a href='/category/Sobyitiya'>События</a></li><li ><a href='/category/Lichnost'>Личность</a></li><li ><a href='/category/Vzglyad'>Взгляд</a></li><li ><a href='/category/Znamenie-vremeni'>Знамение времени</a></li><li ><a href='/category/Svyatyini'>Святыни</a></li><li ><a href='/category/Za-Hrista-postradavshie'>За Христа пострадавшие</a></li><li ><a href='/category/Malaya-tserkov'>Малая церковь</a></li><li class='selected'><a href='/category/Otvechaet-svyashhennik'>Отвечает священник</a></li><li ><a href='/category/CHudesa-Bozhii'>Чудеса Божии</a></li><li ><a href='/category/Iz-tserkovnoy-praktiki'>Из церковной практики</a></li><li ><a href='/category/Slovo-pastyirya'>Слово пастыря</a></li><li ><a href='/category/Pravoslavnaya-kultura'>Православная культура</a></li><li ><a href='/category/V-zashhitu-nravstvennosti'>В защиту нравственности</a></li><li ><a href='/category/Pravoslavnaya-trapeza'>Православная трапеза</a></li>		</ul>
	</div>
	<ul class="menu">
		<li><a href="/?post_type=forum">КОНФЕРЕНЦИЯ</a></li>
		<li><a href="/svet/">Клуб знакомств СВЕТЕЛКА</a></li>
		<li><a href="/article.asp?heading=44&article=14551">Православный календарь</a></li>
		<li><a href="/list.asp?heading=43">Молитвослов</a></li>
		<li><a href="/list.asp?heading=103">Притчи</a></li>
		<li><a href="/list.asp?heading=104">Святые Блаженные</a></li>
	</ul>

	<!-- Яндекс.Директ -->
	<script type="text/javascript">
		yandex_partner_id = 44120;
		yandex_site_bg_color = 'FFFFFF';
		yandex_ad_format = 'direct';
		yandex_font_size = 1;
		yandex_direct_type = 'vertical';
		yandex_direct_limit = 4;
		yandex_direct_title_font_size = 3;
		yandex_direct_links_underline = true;
		yandex_direct_header_bg_color = 'FEEAC7';
		yandex_direct_title_color = '0000CC';
		yandex_direct_url_color = '006600';
		yandex_direct_text_color = '000000';
		yandex_direct_hover_color = '0066FF';
		yandex_direct_sitelinks_color = '0000CC';
		yandex_direct_favicon = true;
		yandex_no_sitelinks = false;
		document.write('<scr'+'ipt type="text/javascript" src="//an.yandex.ru/system/context.js"></scr'+'ipt>');
	</script>
</div>
<div class="fr rside">
	<div class="banner center">
		<p><img src='/old_images/rubrics1/31.gif'></p>
	</div>


	<div class="banner text">
		<center><h2>БЛАГОВЕСТЪ - Православная интернет-газета</h2></center>

		<center>Выходит только в Интернете.<br>Наш православный сайт обновляется 1-2 раза в месяц</center><img src="http://counter.rambler.ru/top100.cnt?46222" height="1" border="0" width="1">

		<div style="margin-top: 40px;">E-MAIL: <a href="mailto:blagocofe@yandex.ru">blagocofe@yandex.ru</a></div>

		<div style="margin-top: 30px;">
			<div style="margin-bottom: 15px;"><a href="/?post_type=post">Общий архив публикаций</a></div>
			<div><a href="/?post_type=post&order=rating">Рейтинг по отзывам</a></div>
		</div>
	</div>
	<!-- Яндекс.Директ -->
	<div id="yandex_ad"></div>
	<script type="text/javascript">
		(function(w, d, n, s, t) {
			w[n] = w[n] || [];
			w[n].push(function() {
				Ya.Direct.insertInto(44078, "yandex_ad", {
					ad_format: "direct",
					type: "posterVertical",
					border_type: "block",
					limit: 3,
					title_font_size: 3,
					border_radius: true,
					links_underline: true,
					site_bg_color: "FFFFFF",
					border_color: "FBE5C0",
					title_color: "0000CC",
					url_color: "006600",
					text_color: "000000",
					hover_color: "0066FF",
					sitelinks_color: "0000CC",
					favicon: true,
					no_sitelinks: false
				});
			});
			t = d.getElementsByTagName("script")[0];
			s = d.createElement("script");
			s.src = "//an.yandex.ru/system/context.js";
			s.type = "text/javascript";
			s.async = true;
			t.parentNode.insertBefore(s, t);
		})(window, document, "yandex_context_callbacks");
	</script>
</div>
<div class="aside">
		
			
<div class="tpl-project-block">
	<h1>«Я не могу с этим смириться…»</h1><br><img class='justifyright' src='/old_images/cv_otcs/Kitov.jpg' /><EM>Здравствуйте! Меня зовут Артур (40 лет), 5 мая моего единственного сына Артемчика десяти лет сбила насмерть машина! За рулем сидела женщина, которая сбила его на «зебре», когда он возвращался из школы и переходил дорогу на зеленый сигнал светофора! Понимаете, в чем дело? Мы с ним постоянно ходили в церковь (он очень верил в Бога). Сын говорил: «Пойдем к Боженьке» - и читал всегда Библию, молился всегда на ночь, жена всегда на ночь его крестила… Он мне говорил: «Папа, я твое сердечко, я твоя душа…» А теперь мое сердце и моя душа…<BR>Я ходил по нескольким церквям и разговаривал с батюшками. Понимаю, что чудес на этой земле не бывает, но прошу Бога, чтобы мне вернули сына. Батюшка объясняет, что ребеночек сейчас в Раю и он - святой ангелочек! Мне от этого не легче… <BR>Спрашивал: если мы родим мальчика, может ли его душа вновь воплотиться в нашем ребеночке? Батюшка сказал, что Христианство переселение душ отвергает; это какой-то индуизм и т.д.<BR>Говорят, что когда маленькие дети умирают, то это в наказание родителям. Но наш сын погиб в результате несчастного случая! Или мне до конца жизни винить себя в смерти сына?<BR>После того как он погиб, я посмотрел его школьный дневник - всю последнюю неделю у него одни «двойки»! Такого никогда не было, учился он хорошо. Нашли рисунок, где сын нарисовал картину: стоит человек спиной в каком-то длинном черном одеянии, а вокруг - какие-то звезды, и все это закрашено простым карандашом! Недели две назад он ездил с классом на Воробьевы горы и там фотографировался, так он на фото самый крайний стоит, причем как-то отстраненно от класса (будто уже отделен), и фото его получилось прямо посередине одна половина!<BR>Потом мы принесли еще его фото домашние, так на фотографиях почти везде все красновато (будто брак при&nbsp; проявке). И еще. Последним его в школе видела одноклассница, которая сказала, что последние его слова перед уходом домой были: «Мне надо торопиться». Его что-то безпокоило, и он сказал такую фразу: «Я боюсь, волнуюсь»!!!<BR>Я не могу найти ответы на эти вопросы, которые мучают меня: что происходило с моим сыном в последнюю неделю? Я его так любил, за десять лет даже по попке ни разу не пошлепал… Теперь же я прихожу домой и начинаю искать его!<BR>Я уже готов пойти на всякие спиритические сеансы, чтобы узнать, как и где мой сын! Но боюсь накликать беду на себя и жену!<BR>Все наше будущее было связано с ним! Даже такие мелочи: мы с ним по вечерам играли в шашки, шахматы, да много чего… А теперь мы с женой похожи на два привидения… Я не могу принять то, что случилось с моим сыном!!! Может, я с ума схожу от горя? Может, у вас есть какие-то ответы на мои вопросы? Ответьте, пожалуйста, если что знаете!<BR>Моему горю нет утешения... Помолитесь за сына моего... Прошу вас!<BR><BR><STRONG>Артур Оганов, г. Москва</STRONG></EM><BR><BR>Прочитав письмо Артура, я долго не мог решиться написать ответ на него. Да и что можно ответить и какие человеческие слова можно найти, чтобы хоть как-то облегчить душевные страдания отца, потерявшего свое чадо?! Сердце сжимается от боли и сострадания, когда сталкиваешься с таким горем, особенно если у тебя самого есть дети. И если представить себя в подобном состоянии, то все внутри чернеет от одной мысли о возможности подобного несчастья. Мне представилось, что большее доверие к состраданию другого человека будет не от моих слов, а если сострадание выскажет тот, кто сам пережил такую же утрату. Поэтому я попросил написать письмо Артуру своего духовного брата во Христе алтарника Крестовоздвиженской церкви г. Самары<STRONG> Максима Афонасьева.<BR></STRONG><BR>Здравствуйте, Артур, меня зовут Максим. Мы с моей женой Ксенией пережили потерю нашей дочери Лизы два года назад&nbsp;<A href="http://www.cofe.ru/blagovest/article.asp?heading=29&amp;article=6932"> (см. об этом). </A>Она прожила всего два года и два месяца. И несмотря на столь маленький срок жизни на земле, очень многое пришлось ей пережить. Мы с женой боролись за ее жизнь с момента, когда ей поставили диагноз тяжелейшего порока сердца еще в утробе матери. Первую операцию на сердце ей сделали в восемь месяцев в Московском кардиоцентре имени Бакулева. Вторую назначили через полгода, но откладывали дважды из-за ее маленького веса и высокого риска. Роковую ночь с 16 на 17 июля 2004 года я запомню навсегда, утром дочку с женой отвезли в реанимацию, диагноз - вирусная инфекция с сильным осложнением на сердце. От боли она кусала себе руки в кровь, в десять утра она умерла. Примерно за неделю до этого происходили странные вещи: мы чувствовали, что что-то не так, врач-педиатр сказала нам, что это из-за зубов. Этим я хочу сказать, что понимаю, Артур, что вы чувствуете, почему многократно прокручиваете в своей памяти последние дни жизни вашего сына. Со мной было то же самое. Весь первый год после смерти дочери мы ездили к ней на могилу почти каждый выходной день. Мне казалось, что если бы я мог что-то изменить, хотя бы как-то облегчить ее состояние, принять во внимание все детали происходящего, то все было бы по-другому. Теперь я понимаю, что нужно время не для того, чтобы забыть, а для того, чтобы принять и понять в главном, что произошло. Самое трудное - признать то, что дети нам даны Богом как многоценный дар и не являются нашей собственностью. Ваш сын вам не принадлежит, он - Божий. Дети нам даны на время, для воспитания их верными чадами Божиими, и на нас возложена огромная ответственность перед Богом.<BR>Не отчаивайтесь, жизнь продолжается, когда-нибудь вы еще увидитесь с вашим сыночком, а сейчас у вас еще много дел здесь, на земле, вы нужны вашим близким, на работе, вам еще многое нужно сделать. Ведь не напрасны слова Символа веры: «Чаю воскресения мертвых и жизни будущего века». И «если Христос не воскрес, то и проповедь наша тщетна, тщетна и вера ваша» (1 Кор. 15, 14).<BR>Не отдаляйтесь от Церкви, и Она своими молитвами поддержит вас с женой и поможет перенести эту временную утрату.<BR>Простите, если я сумбурно написал, я лишь хочу искренне вас поддержать, чтобы вы не отчаивались и нашли в себе силы жить дальше. <dl class='athor'>
			<dt>Протоиерей Олег Китов</dt>
			<dd>г. Самара</dd>
			<dd>07.07.2006</dd>
		</dl><div><b></b></div></div>





			
<div id="comments" class="comments-area">

	
			<h2 class="comments-title">

		</h2>

		
		<ol class="comment-list">
					<div id="comment-9924" class="comment even thread-even depth-1">
			<article id="div-comment-9924" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Артур</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://blagovest.cofe.ru/Otvechaet-svyashhennik/YA-ne-mogu-s-etim-smiritsya#comment-9924">
							<time datetime="2006-07-07T21:29:23+00:00">
								07.07.2006 в 21:29							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Спасибо!Благослави Вас Господь&#8230;</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-9925" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-9925" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Наталья</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://blagovest.cofe.ru/Otvechaet-svyashhennik/YA-ne-mogu-s-etim-smiritsya#comment-9925">
							<time datetime="2006-07-09T12:13:17+00:00">
								09.07.2006 в 12:13							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Упокой, Господи, души рабов Твоих младенцев Артемия и Елисаветы!</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-9926" class="comment even thread-even depth-1">
			<article id="div-comment-9926" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Ю</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://blagovest.cofe.ru/Otvechaet-svyashhennik/YA-ne-mogu-s-etim-smiritsya#comment-9926">
							<time datetime="2006-07-09T18:47:19+00:00">
								09.07.2006 в 18:47							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>В заповедях говорится,что Господа Бога надо любить более любого земного творения.Может сверх сильная любовь к сыну,а не к Богу стала причиной того,что Господь забрал Вашего мальчика.Может стоит это принять в воспитательных целях?</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-9927" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-9927" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Ирина</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://blagovest.cofe.ru/Otvechaet-svyashhennik/YA-ne-mogu-s-etim-smiritsya#comment-9927">
							<time datetime="2006-07-10T19:08:24+00:00">
								10.07.2006 в 19:08							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Здравствуйте, Артур! Меня зовут Ирина. У моей соседки Наны, очень порядочной, богобоязненной женщины в разбились насмерть обе доченьки, её невестка и племянник. Они возвращались с каникул домой. Дома у неё было 4,представьте, четыре!!! гроба. А за 2 года до этого у неё умер муж из-за почечной недостаточности. Нана растила своих девочек одна, с большими материальными трудностями и вот такая трагедия! Мы думали, что наша Нана не переживёт, но ей помогла церковь и только церковь. Сейчас она взяла девочку на воспитание. У меня даже нет слов описать, как ей было решиться на это. Но, слава богу, сейчас жизнь мало-помалу налаживается&#8230;<br />
Так что, Артур, молитесь, верьте&#8230;.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-9928" class="comment even thread-even depth-1">
			<article id="div-comment-9928" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">владимир</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://blagovest.cofe.ru/Otvechaet-svyashhennik/YA-ne-mogu-s-etim-smiritsya#comment-9928">
							<time datetime="2006-11-21T16:51:05+00:00">
								21.11.2006 в 16:51							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Артур я в 2005 году потерял своего старшего сіна.Звали его АРТУР парню біло 14 лет.ОН бежал в грозу с моря на него упал провод&#8230; Я его воспитівал 14 лет а он меня перевоспитал за 1 секунду . Я посмотрел на свою жизнь со стороні .Я  поня что ГОСПОДЬ  таким образом решил вернуть меня в лоно ЦЕРКВИ .</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-9929" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-9929" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Марина</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://blagovest.cofe.ru/Otvechaet-svyashhennik/YA-ne-mogu-s-etim-smiritsya#comment-9929">
							<time datetime="2006-12-04T18:06:24+00:00">
								04.12.2006 в 18:06							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Господи!Укрепи раба твоего Артура и дай ему терпение и сылы.Помоги ему,Господи!</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-9930" class="comment even thread-even depth-1">
			<article id="div-comment-9930" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Оксана</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://blagovest.cofe.ru/Otvechaet-svyashhennik/YA-ne-mogu-s-etim-smiritsya#comment-9930">
							<time datetime="2007-06-08T15:02:32+00:00">
								08.06.2007 в 15:02							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>У моей дочи был порок сердца,не самый тяжелый,с таким пороком детки живут.Врачи настояли на операции,сказали,что летальность нулевая,будет заниматься спортом,танцами,нарожает нам внуков.Прооперировали,дочи,Маргариты, не стало,было ей 1год и 4месяца.Осталась у нас,дочка, ее сестренка-близнец,Людмила.Она нас и спасает не дает утонуть в горе.Есть у нас два ангелочка нам во спасение:один на небе,молится за нас,другой на земле в утешение.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-9931" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-9931" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Татьяна</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://blagovest.cofe.ru/Otvechaet-svyashhennik/YA-ne-mogu-s-etim-smiritsya#comment-9931">
							<time datetime="2008-02-28T14:23:41+00:00">
								28.02.2008 в 14:23							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Веруйте,что Бог вас любит и устроит вам достойную встречу на небесах. Простите, и всех вам Благ.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-11314" class="comment even thread-even depth-1">
			<article id="div-comment-11314" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Лариса</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://blagovest.cofe.ru/Otvechaet-svyashhennik/YA-ne-mogu-s-etim-smiritsya#comment-11314">
							<time datetime="2017-02-06T21:22:54+00:00">
								06.02.2017 в 21:22							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Я тоже не могу смириться со смертью нашей доченьки. У неё повредился мозг во время родов и она не смогла самостоятельно дышать&#8230;.так и не пришла в сознание. Она была доношенная и абсолютно здоровая и такая красавица. А я , дура, думала нам Бог послал ребёночка . Наша старшая доченька так радовалась ее рождению. Планировала возить ее в коляске, помогать купать и класть игрушки в кроватку , когда она будет спать. Вышло так ,что ей даже не пришлось подержать сестричку на руках. Теперь она говорит, чтобы мы сестричку откопали и принесли домой с кладбища, скучает по ней. Я уже все глаза выплакала. Ей было бы 5 месяцев теперь&#8230;.Вся эта трагедия по вине акушерки. Муж тоже плачет.<br />
      Я только теперь понимаю, что значат слова , которые сказал Иисус: не запрещайте детям приходить ко мне ибо их есть Царство небесное. Приходить значит умирать. А я думала это про то, чтобы дети в церковь шли&#8230;<br />
Сразу и молиться не могла&#8230;. какой смысл&#8230;.. Теперь молюсь когда есть силы, но и не получается понять и простить Бога. У нас в газетах писали о женщине . она сидела за жестокое убийство нескольких человек и она вышла из тюрьмы, вышла замуж, родила троих здоровых детей. Бог таких любит.<br />
     Очень  сочувствую Вам Артур и Вам Олег,  и всем , кто прошёл этот ад потери ребёнка.Желаю Вам утешиться в горе, обрести покой. Пусть ваши душевные рады заживут. Хочу верить что и наши раны заживут кoгда-то . Сейчас не знаю как жить. Возраст поджимает и родить ещё скорее всего не выйдет, да и нашу дорогую Кларочку не вернуть</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Оставьте свой отзыв <small><a rel="nofollow" id="cancel-comment-reply-link" href="/Otvechaet-svyashhennik/YA-ne-mogu-s-etim-smiritsya#respond" style="display:none;">Очистить</a></small></h3>			<form action="http://blagovest.cofe.ru/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Ваш e-mail не будет опубликован.</span> Обязательные поля помечены <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" name="comment" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Имя<span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">Email<span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" /></p>

<div class="captchaSizeDivSmall"><img id="si_image_com" class="si-captcha" src="http://blagovest.cofe.ru/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix=qJ1puLUnHpi674IQ" width="132" height="45" alt="CAPTCHA" title="CAPTCHA" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="qJ1puLUnHpi674IQ" />
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="Refresh" onclick="si_captcha_refresh('si_image_com','com','/wp-content/plugins/si-captcha-for-wordpress/captcha','http://blagovest.cofe.ru/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix='); return false;">
      <img class="captchaImgRefresh" src="http://blagovest.cofe.ru/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Refresh" onclick="this.blur();" /></a>
  </div>
  </div>
<br />
<p><label id="captcha_code_label" for="captcha_code" >Буквы с картинки</label><span class="required">*</span>
<br /><input id="captcha_code" name="captcha_code" type="text" size="6"  />
</p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Отправить" /> <input type='hidden' name='comment_post_ID' value='7575' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

		
</div>

<div class="info">Использование материалов сайта возможно только с письменного разрешения редакции.<br>
По вопросам публикации своих материалов, сотрудничества и рекламы пишите по адресу <a href="mailto:blagocofe@yandex.ru">blagocofe@yandex.ru</a>
</div></div><!-- #content -->
</div>

<div id="foot">

	<div class="blagofon"></div>

	<div class="foot-wrap">

		<div class="line-pixel"> </div>

		<div class="ca"></div>
		<div class="f-left">
			<p class="a color-weak">
				&copy; 2000&mdash;2011 CoFe.ru <br>&mdash; web-канал для всех
			</p>
			<div class="b">
				<table class="no-border">
					<tbody><tr>
						<td>
							<a title="ЯБЛОКО" href="http://www.cofe.ru/apple/">
								<img src="/import/i/logo_apple.gif">
							</a>
						</td>
						<td>
							<a href="http://www.cofe.ru/read-ka/">
								<img title="ПОЧИТАЙ-КА" src="/import/i/logo_read-ka.gif">
							</a>
						</td>

						<td>
							<a title="Благовест" href="http://blagovest.cofe.ru/">
								<img src="/import/i/logo_blagovest.gif">
							</a>
						</td>

						<td>
							<a title="Дачница" href="http://www.cofe.ru/garden/">
								<img src="/import/i/logo_garden.gif">
							</a>
						</td>

					</tr>

					</tbody></table>
			</div>
		</div>
		<div class="ca"></div>
		<div style="text-align: center;"><noindex><!--Rating@Mail.ru COUNTER--><script language="JavaScript" type="text/javascript"><!--
					d=document;var a='';a+=';r='+escape(d.referrer)
					js=10//--></script><script language="JavaScript1.1" type="text/javascript"><!--
					a+=';j='+navigator.javaEnabled()
					js=11//--></script><script language="JavaScript1.2" type="text/javascript"><!--
					s=screen;a+=';s='+s.width+'*'+s.height
					a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth)
					js=12//--></script><script language="JavaScript1.3" type="text/javascript"><!--
					js=13//--></script><script language="JavaScript" type="text/javascript"><!--
					d.write('<a href="http://top.mail.ru/jump?from=14105"'+
						'><img src="http://top.list.ru/counter'+
						'?id=14105;t=53;js='+js+a+';rand='+Math.random()+
						'" alt="Рейтинг@Mail.ru"'+' border=0 height=31 width=88/><\/a>')
					if(11<js)d.write('<'+'!-- ')//--></script><noscript>
					<a href="http://top.mail.ru/jump?from=14105">
						<img src="http://top.list.ru/counter?js=na;id=14105;t=53"
							 border="0" alt="Рейтинг@Mail.ru"/></noscript><script language="JavaScript" type="text/javascript"><!--
					if(11<js)d.write('--'+'>')//--></script>
				<br>
				<a href="http://top100.rambler.ru/top100/"><img border="0" src="/old_images/rambler.gif" width="88" height="31"></a>
			</noindex></div>
	</div>
</div>
<script type='text/javascript' src='http://blagovest.cofe.ru/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
		<style type="text/css">
							.pgntn-page-pagination {
					text-align: center !important;
				}
				.pgntn-page-pagination-block {
											margin: 0 auto;
										width: 60% !important;
				}
				.pgntn-page-pagination a {
					color: #6b2d00 !important;
					background-color: #ffffff !important;
					text-decoration: none !important;
					border: none !important;
									}
				.pgntn-page-pagination a:hover {
					color: #ffffff !important;
				}
				.pgntn-page-pagination-intro,
				.pgntn-page-pagination .current {			
					background-color: #ffffff !important;
					color: #ffffff !important;
					border: none !important;
									}
			.archive #nav-above,
					.archive #nav-below,
					.search #nav-above,
					.search #nav-below,
					.blog #nav-below, 
					.blog #nav-above, 
					.navigation.paging-navigation, 
					.navigation.pagination,
					.pagination.paging-pagination, 
					.pagination.pagination, 
					.pagination.loop-pagination, 
					.bicubic-nav-link, 
					#page-nav, 
					.camp-paging, 
					#reposter_nav-pages, 
					.unity-post-pagination, 
					.wordpost_content .nav_post_link,.page-link,
					.page-links,#comments .navigation,
					#comment-nav-above,
					#comment-nav-below,
					#nav-single,
					.navigation.comment-navigation,
					comment-pagination { 
						display: none !important; 
					}
					.single-gallery .pagination.gllrpr_pagination {
						display: block !important; 
					}		</style>
	<script type='text/javascript' src='http://blagovest.cofe.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://blagovest.cofe.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://blagovest.cofe.ru/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0'></script>
<script type="text/javascript">
//<![CDATA[
var si_captcha_styles = "\
<!-- begin SI CAPTCHA Anti-Spam - comment form style -->\
<style type='text/css'>\
div#captchaImgDiv { display:block; }\
.captchaSizeDivSmall { width:175px; height:45px; padding-top:10px; }\
.captchaSizeDivLarge { width:250px; height:60px; padding-top:10px; }\
img#si_image_com,#si_image_reg,#si_image_log,#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }\
.captchaImgRefresh { border-style:none; margin:0; vertical-align:bottom; }\
div#captchaInputDiv { display:block; padding-top:15px; padding-bottom:5px; }\
label#captcha_code_label { margin:0;display:inline-block !important; }\
input#captcha_code { width:65px;margin-top:3px; }\
</style>\
<!-- end SI CAPTCHA Anti-Spam - comment form style -->\
";
jQuery(document).ready(function($) {
$('head').append(si_captcha_styles);
});
//]]>
</script>
<link rel='stylesheet' id='bbp-default-css'  href='http://blagovest.cofe.ru/wp-content/plugins/bbpress/templates/default/css/bbpress.css?ver=2.5.12-6148' type='text/css' media='screen' />
<link rel='stylesheet' id='pgntn_stylesheet-css'  href='http://blagovest.cofe.ru/wp-content/plugins/pagination/css/nav-style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='cofe-style-css'  href='http://blagovest.cofe.ru/wp-content/themes/cofe/style.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://blagovest.cofe.ru/wp-content/plugins/bbpress/templates/default/js/editor.js?ver=2.5.12-6148'></script>
<script type='text/javascript' src='http://blagovest.cofe.ru/wp-content/themes/cofe/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='http://blagovest.cofe.ru/wp-content/themes/cofe/js/skip-link-focus-fix.js?ver=20130115'></script>

<script>
    function MyCookie() {
        this.set = function (cookieName, cookieValue, seconds) {
            seconds = !!seconds ? seconds : 604800;
            cookieValue = !!seconds ? cookieValue : '';
            var expireDate = new Date();
            expireDate.setTime(expireDate.getTime() + 1000 * seconds);
            document.cookie = cookieName + "=" + encodeURIComponent(cookieValue) + "; expires=" + expireDate.toUTCString() + "; path=/";
        };
        this.get = function (cookieName) {
            var cookieValue = document.cookie, cStart, cEnd;
            cStart = cookieValue.indexOf(" " + cookieName + "=");
            if (cStart == -1) {
                cStart = cookieValue.indexOf(cookieName + "=");
                cStart = cStart == 0 ? cStart : -1;
            }
            if (cStart == -1) {
                cookieValue = null;
            } else {
                cStart = cookieValue.indexOf("=", cStart) + 1;
                cEnd = cookieValue.indexOf(";", cStart);
                if (cEnd == -1) {
                    cEnd = cookieValue.length;
                }
                cookieValue = decodeURIComponent(cookieValue.substring(cStart, cEnd));
            }
            return cookieValue;
        };
        this.getAll = function () {
            var cookies = document.cookie.split(';'), i, l, allCookies = {};
            if (typeof String.prototype.trim !== 'function') {
                String.prototype.trim = function () {
                    return this.replace(/^\s+|\s+$/g, '');
                }
            }
            for (i = 0, l = cookies.length; i < l; i++) {
                cookies[i] = cookies[i].trim().split('=');
                allCookies[cookies[i][0]] = !!cookies[i][1] ? decodeURIComponent(cookies[i][1]) : null;
            }
            return allCookies;
        };
        this.remove = function (cookieName) {
            document.cookie = cookieName + "=; expires=Thu, 01 Jan 1970 00:00:00 UTC";
        };
    }

    function MyWindow() {
        var self = this, _browser = (typeof(window.innerWidth) == 'number') ? 0 : ((document.documentElement && (document.documentElement.clientWidth || document.documentElement.clientHeight)) ? 1 : 2);
        this.getWindowSizes = function () {
            var d = document, w = window, windowH, windowW;
            if (_browser == 0) {
                windowW = jQuery(w).innerWidth();
                windowH = jQuery(w).innerHeight();
            } else if (_browser == 1) {
                windowW = d.documentElement.clientWidth;
                windowH = d.documentElement.clientHeight;
            } else {
                windowW = d.body.clientWidth;
                windowH = d.body.clientHeight;
            }
            if (navigator.userAgent.match(/(iPad|iPhone|iPod)/g)) {
                windowH += 33;
            }
            return {w: windowW, h: windowH, r: windowH / windowW};
        };
        this.fitToWindowSizes = function (obj) {
            var ws = self.getWindowSizes();
            obj.css('width', ws.w + 'px');
            obj.css('height', ws.h + 'px');
        };
    }

    function facebook_popup_close(days, type) {
        var time = days * 24 * 60 * 60;
        var cookie = new MyCookie();
        cookie.set('fb_skip', 1, time);
        jQuery('#fb_popup, #fb_bottom_popup').hide();
        return false;
    }

    function centerPopup(popupId) {
        var popup = jQuery('#' + popupId);
        var popupHeight = popup.height(), popupWidth = popup.width();
        _window = new MyWindow();
        _ws = _window.getWindowSizes();
        popup.css('margin-top', ((_ws.h - popupHeight) / 2 + 'px'));
        popup.css('margin-left', ((_ws.w - popupWidth) / 2 + 'px'));
    }

    var SocialPopup = function (socialType) {
        var timeout = 5000;
        var mainItem = jQuery('#' + socialType + '_popup');
        var cookie = new MyCookie();
        var showMainPopup = function () {
            centerPopup('colorbox_fb');
            setTimeout(function () {
                mainItem.show();
            }, timeout);
        };

        if (!cookie.get('fb_skip')) {
            showMainPopup();
        }
    };

    function open_link()
    {
        facebook_popup_close(7, 'main');
        document.location.href = 'http://blagovest.cofe.ru/pojertvovania/pomosch-svetelka';
        return false;
    }

    jQuery(document).ready(function () {
        SocialPopup("fb");
    });
</script>
<style>
    #colorbox_fb, #cboxOverlay, #cboxWrapper_fb {
        position: absolute;
        top: 0;
        left: 0;
        z-index: 9999;
        overflow: visible;
    }

    #cboxOverlay {
        position: fixed;
        width: 100%;
        height: 100%
    }

    #cboxContent_fb {
        position: relative;
        padding: 0;
        margin: 0;
        background: url('http://blagovest.cofe.ru/import/i/bg_site.gif') repeat-x #faf2e7;
    }

    #cboxLoadedContent_fb {
        overflow: visible;
    }

    #cboxClose_fb {
        cursor: pointer
    }

    #colorbox_fb, #cboxContent_fb, #cboxLoadedContent_fb {
        box-sizing: border-box
    }


    #cboxOverlay {
        background: #1D2730
    }

    #colorbox_fb {
        outline: 0;
        display: block;
        visibility: visible;
        position: fixed;
        width: 320px;
        height: 349px;
        overflow: visible !important;
    }

    #cboxClose_fb {
        border: 0;
        padding: 0;
        margin: 0;
        overflow: visible;
        width: auto;
        background: none
    }

    #cboxClose_fb:active {
        outline: 0
    }

    #colorbox_fb a {
        color: #6b2d00;
        text-decoration: none;
        border-bottom: 1px dotted #575757;
    }

    #colorbox_fb a:hover {
        border-color: transparent;
        text-decoration: none
    }

    #cboxClose_fb {
        position: absolute;
        top: 0;
        right: 0;
        vertical-align: top;
        display: block;
        font: normal 30px/22px Arial;
        color: #000;
        text-align: right;
        outline: 0;
        cursor: pointer;
    }

    #cboxClose_fb:hover, #cboxClose_fb:focus {
        outline: 0
    }

    .facebook_modal_wrapper {
        position: relative;
    }

    .facebook_modal_wrapper .facebook_modal_header {
        height: 46px;
        background: url("http://blagovest.cofe.ru/import/i/blagovest_logo.png") center no-repeat;
        position: relative;
        padding-top: 30px;
    }

    .facebook_modal_wrapper .facebook_modal_header .facebook_modal_close {
        position: absolute;
        top: 8px;
        right: 10px;
        width: 40px;
        height: 40px;
        color: #000;
        text-align: center;
        font: normal 40px/42px Arial;
        text-decoration: none
    }

    .facebook_modal_wrapper .facebook_modal_header .facebook_modal_close:hover {
        text-decoration: none
    }

    .facebook_modal_wrapper p {
        margin: 22px 0 0 0;
        text-align: center;
        font: normal 24px/28px "Roboto Slab", serif;
        color: #000;
        padding-bottom: 22px
    }

    .facebook_modal_plugin_block {
        margin: 47px 0 0 0;
        text-align: center;
        font-size: 24px;
    }

    .facebook_modal_footer {

        height: 39px;
        padding: 8px 0 0 0;
        text-align: center;
        margin-top: 40px;
    }

    .facebook_modal_footer a {
        font: normal 14px/19px "PT Sans", sans-serif;
        color: #575757;
        text-decoration: none;
        border-bottom: 1px dotted #575757;
    }

    .facebook_modal_footer a:hover {
        border-color: transparent;
        text-decoration: none
    }

</style>
<div id="fb_popup" style="display: none;">
    <div id="cboxOverlay" style="opacity: 0.9; cursor: pointer; visibility: visible;" class="fb_follow_box"></div>
    <div id="colorbox_fb" class="fb_follow_box" role="dialog" tabindex="-1">
        <div id="cboxWrapper_fb" style="height: 349px; width: 320px;">
            <div style="clear: left;">
                <div id="cboxContent_fb" style="float: left; width: 320px; height: 349px;">
                    <div id="cboxLoadedContent_fb" style="width: 320px; height: 349px;">
                        <div id="fb_follow_us_popup" class="facebook_popup">
                            <div class="facebook_modal_wrapper">
                                <div class="facebook_modal_header"></div>
                            </div>
                            <div class="facebook_modal_plugin_block">
                                Нажмите <a href="" onclick="return open_link();">«Пожертвовать»</a>, чтобы улучшить работу Светелки.
                            </div>
                            <div class="facebook_modal_footer">
                                <a href="#" onclick="return facebook_popup_close(7, 'main');"
                                   class="facebook_modal_close">Спасибо, я уже пожертвовал</a>
                            </div>
                        </div>
                    </div>
                    <button type="button" onclick="return facebook_popup_close(7, 'main');"
                            id="cboxClose_fb">&times;</button>
                </div>
            </div>
        </div>
        <div style="position: absolute; width: 9999px; visibility: hidden; max-width: none; display: none;"></div>
    </div>
</div><script type="text/javascript" src="/import/js/cufon-yui.js"></script>
<script type="text/javascript" src="/import/js/Helios.font.js"></script>
<style>
	.pgntn-page-pagination a:hover {
		color: #6b2d00 !important;
	}
	.pgntn-page-pagination-block {
		width: 100% !important;
	}
</style>
<script type="text/javascript">
	jQuery(document).ready(function(){
		Cufon.replace(".helios");
		jQuery(".form-submit #submit").after("<input type='button' id='clear_comment_form' value='Очистить'>");

		jQuery("#clear_comment_form").click(function(){
			jQuery("#commentform").find("input[type=text], textarea").val("");
		});

		jQuery('#bookmark-this').click(function(e) {
		var bookmarkURL = window.location.href;
		var bookmarkTitle = document.title;
		var triggerDefault = false;

		if (window.sidebar && window.sidebar.addPanel) {
			// Firefox version < 23
			window.sidebar.addPanel(bookmarkTitle, bookmarkURL, '');
		} else if ((window.sidebar && (navigator.userAgent.toLowerCase().indexOf('firefox') > -1)) || (window.opera && window.print)) {
			// Firefox version >= 23 and Opera Hotlist
			var $this = jQuery(this);
			$this.attr('href', bookmarkURL);
			$this.attr('title', 'Добавить в избранное');
			$this.attr('rel', 'sidebar');
			$this.off(e);
			triggerDefault = true;
		} else if (window.external && ('AddFavorite' in window.external)) {
			// IE Favorite
			window.external.AddFavorite(bookmarkURL, bookmarkTitle);
		} else {
			// WebKit - Safari/Chrome
			alert('Press ' + (navigator.userAgent.toLowerCase().indexOf('mac') != -1 ? 'Cmd' : 'Ctrl') + '+D to bookmark this page.');
		}

		return triggerDefault;
		})
	});
</script>
</body>
</html>