<!DOCTYPE HTML PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<meta charset="UTF-8">
	<link rel="shortcut icon" type="image/ico" href="/favicon.ico">
	<meta name="robots" content="index, follow" />
	<meta name="description" content="Православная газета">
	<meta name="keywords" content="Православие, религия, СМИ, церковь, церковная жизнь, знакомства">
	<link rel="pingback" href="http://blagovest.cofe.ru/xmlrpc.php">
	<title>Что мне делать, если на мне материнское проклятье?.. &#8212; Благовест</title>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Благовест &raquo; Лента" href="http://blagovest.cofe.ru/feed" />
<link rel="alternate" type="application/rss+xml" title="Благовест &raquo; Лента комментариев" href="http://blagovest.cofe.ru/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Благовест &raquo; Лента комментариев к &laquo;Что мне делать, если на мне материнское проклятье?..&raquo;" href="http://blagovest.cofe.ru/Otvechaet-svyashhennik/CHto-mne-delat-esli-na-mne-materinsko-B/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/blagovest.cofe.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='https://api.w.org/' href='http://blagovest.cofe.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://blagovest.cofe.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://blagovest.cofe.ru/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Из записных книжек…' href='http://blagovest.cofe.ru/Slovo-pastyirya/Iz-zapisnyih-knizhek' />
<link rel='next' title='Пешком в Вавилов Дол' href='http://blagovest.cofe.ru/Sobyitiya/Peshkom-v-Vavilov-Dol' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://blagovest.cofe.ru/Otvechaet-svyashhennik/CHto-mne-delat-esli-na-mne-materinsko-B" />
<link rel='shortlink' href='http://blagovest.cofe.ru/?p=7419' />
<link rel="alternate" type="application/json+oembed" href="http://blagovest.cofe.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fblagovest.cofe.ru%2FOtvechaet-svyashhennik%2FCHto-mne-delat-esli-na-mne-materinsko-B" />
<link rel="alternate" type="text/xml+oembed" href="http://blagovest.cofe.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fblagovest.cofe.ru%2FOtvechaet-svyashhennik%2FCHto-mne-delat-esli-na-mne-materinsko-B&#038;format=xml" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<script type="text/javascript" src="http://blagovest.cofe.ru/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1498731002"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code { clear: left; padding-top:10px; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->

	<link href="/import/css/subproj_style.css" type="text/css" rel="stylesheet" media="screen,projection,tv"/>

	<!--[if gt IE 7]>
	<link href="/import/css/subproj_style_ie8.9.10.css" type="text/css" rel="stylesheet" media="screen,projection,tv"/>
	<![endif]-->

	<script type="text/javascript">
		var _gaq = _gaq || [];
		_gaq.push(['_setAccount', 'UA-19622025-1']);
		_gaq.push(['_setDomainName', '.cofe.ru']);
		_gaq.push(['_trackPageview']);

		(function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		})();

	</script>
</head>
<body>
<!-- Yandex.Metrika counter -->
<div style="display:none;"><script type="text/javascript">
		(function(w, c) {
			(w[c] = w[c] || []).push(function() {
				try {
					w.yaCounter6942766 = new Ya.Metrika({id:6942766,
						clickmap:true,
						trackLinks:true,
						accurateTrackBounce:true});
				}
				catch(e) { }
			});
		})(window, 'yandex_metrika_callbacks');
	</script></div>
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript"
		defer="defer"></script>
<div id="index">
<div id="top">
	<div id="header">
		<div class="top">
			<div class="coferu fl">
				<a href="http://www.cofe.ru"><img src="/import/i/coferu.png" alt="Cofe.ru" title="Cofe.ru" /></a>
			</div>
			<div class="search fr">
				<script>
					<!--
					function check_form() {
						if (document.forms.searchf.search.value.length <= 3)
							document.forms.searchf.sub_form.disabled = true;
						else
							document.forms.searchf.sub_form.disabled = false;
					}
					function sF(s)
					{
						document.forms.searchf.sub_form.value="Подождите...";
						document.forms.searchf.sub_form.disabled="true";
						if (s) document.forms.searchf.submit();
					}

					// -->
				</script>
				<form>
					<input type="hidden" name="type" value="search">
					<div class="oh fl">
						<div class="border-for-input">
							<div class="left"></div>
							<div class="border-top"></div>
							<div class="inside">
								<input placeholder="поиск по сайту" name="search" class="focus-text-switch" type="text" onKeyup="check_form()" />
							</div>
							<div class="right"></div>
						</div>
					</div>
					<div class="oh fl">
						<input name="sub_form" class="submit" value="" type="submit" disabled />
					</div>
				</form>
				<div style='text-align:left;padding: 30px 0 5px;font-size: 11px;'><a href="http://blagovest.cofe.ru/wp-login.php?redirect_to=http%3A%2F%2Fblagovest.cofe.ru" style="font-weight: bold;">Авторизация</a></div>				<div class="extend-button">
					<div class="fr">
						<u title="скрыть шапку">скрыть шапку</u>
					</div>
					<div class="fl">
						<a title="Добавить в избранное" href="" id="bookmark-this"><img alt="Добавить в избранное" src="/import/i/ico_favorite.png"></a>

						<a class="a" title="Перейти на форум" href="/?post_type=forum"><img alt="Православный форум" src="/import/i/ico_forum.png"></a>


						<a class="a" title="Общий архив публикаций" href="/?post_type=post"><img alt="Общий архив публикаций" src="/import/i/ico_archiv.png"></a>
						<a class="a" title="Рейтинг по отзывам" href="/?post_type=post&order=rating"><img alt="Рейтинг по отзывам" src="/import/i/ico_analitik.png"></a>
						<a class="a" title="Авторы" href="/?post_type=author"><img alt="Авторы" src="/import/i/ico_user.png"></a>
					</div>
				</div>
			</div>
			<div class="aside centerlogo blagovest_logo"><a href="http://blagovest.cofe.ru" title="Православная газета"><img src="/import/i/blagovest_logo.png" alt="Православная газета" title="Православная газета" /><br /><span>Православная газета</span></a></div>


		</div><!-- <div class="top"> -->
		<div class="ca"></div>
	</div>
	<div id="main_wrapper">
<div class="ca"></div>
<div class="fl lside">

		<div class="ang-block blagovest">
		<ul>
			<li ><a href='/category/pojertvovania'>Пожертвования</a></li><li ><a href='/category/Arhipastyir'>Архипастырь</a></li><li ><a href='/category/Sobyitiya'>События</a></li><li ><a href='/category/Lichnost'>Личность</a></li><li ><a href='/category/Vzglyad'>Взгляд</a></li><li ><a href='/category/Znamenie-vremeni'>Знамение времени</a></li><li ><a href='/category/Svyatyini'>Святыни</a></li><li ><a href='/category/Za-Hrista-postradavshie'>За Христа пострадавшие</a></li><li ><a href='/category/Malaya-tserkov'>Малая церковь</a></li><li class='selected'><a href='/category/Otvechaet-svyashhennik'>Отвечает священник</a></li><li ><a href='/category/CHudesa-Bozhii'>Чудеса Божии</a></li><li ><a href='/category/Iz-tserkovnoy-praktiki'>Из церковной практики</a></li><li ><a href='/category/Slovo-pastyirya'>Слово пастыря</a></li><li ><a href='/category/Pravoslavnaya-kultura'>Православная культура</a></li><li ><a href='/category/V-zashhitu-nravstvennosti'>В защиту нравственности</a></li><li ><a href='/category/Pravoslavnaya-trapeza'>Православная трапеза</a></li>		</ul>
	</div>
	<ul class="menu">
		<li><a href="/?post_type=forum">КОНФЕРЕНЦИЯ</a></li>
		<li><a href="/svet/">Клуб знакомств СВЕТЕЛКА</a></li>
		<li><a href="/article.asp?heading=44&article=14551">Православный календарь</a></li>
		<li><a href="/list.asp?heading=43">Молитвослов</a></li>
		<li><a href="/list.asp?heading=103">Притчи</a></li>
		<li><a href="/list.asp?heading=104">Святые Блаженные</a></li>
	</ul>

	<!-- Яндекс.Директ -->
	<script type="text/javascript">
		yandex_partner_id = 44120;
		yandex_site_bg_color = 'FFFFFF';
		yandex_ad_format = 'direct';
		yandex_font_size = 1;
		yandex_direct_type = 'vertical';
		yandex_direct_limit = 4;
		yandex_direct_title_font_size = 3;
		yandex_direct_links_underline = true;
		yandex_direct_header_bg_color = 'FEEAC7';
		yandex_direct_title_color = '0000CC';
		yandex_direct_url_color = '006600';
		yandex_direct_text_color = '000000';
		yandex_direct_hover_color = '0066FF';
		yandex_direct_sitelinks_color = '0000CC';
		yandex_direct_favicon = true;
		yandex_no_sitelinks = false;
		document.write('<scr'+'ipt type="text/javascript" src="//an.yandex.ru/system/context.js"></scr'+'ipt>');
	</script>
</div>
<div class="fr rside">
	<div class="banner center">
		<p><img src='/old_images/rubrics1/31.gif'></p>
	</div>


	<div class="banner text">
		<center><h2>БЛАГОВЕСТЪ - Православная интернет-газета</h2></center>

		<center>Выходит только в Интернете.<br>Наш православный сайт обновляется 1-2 раза в месяц</center><img src="http://counter.rambler.ru/top100.cnt?46222" height="1" border="0" width="1">

		<div style="margin-top: 40px;">E-MAIL: <a href="mailto:blagocofe@yandex.ru">blagocofe@yandex.ru</a></div>

		<div style="margin-top: 30px;">
			<div style="margin-bottom: 15px;"><a href="/?post_type=post">Общий архив публикаций</a></div>
			<div><a href="/?post_type=post&order=rating">Рейтинг по отзывам</a></div>
		</div>
	</div>
	<!-- Яндекс.Директ -->
	<div id="yandex_ad"></div>
	<script type="text/javascript">
		(function(w, d, n, s, t) {
			w[n] = w[n] || [];
			w[n].push(function() {
				Ya.Direct.insertInto(44078, "yandex_ad", {
					ad_format: "direct",
					type: "posterVertical",
					border_type: "block",
					limit: 3,
					title_font_size: 3,
					border_radius: true,
					links_underline: true,
					site_bg_color: "FFFFFF",
					border_color: "FBE5C0",
					title_color: "0000CC",
					url_color: "006600",
					text_color: "000000",
					hover_color: "0066FF",
					sitelinks_color: "0000CC",
					favicon: true,
					no_sitelinks: false
				});
			});
			t = d.getElementsByTagName("script")[0];
			s = d.createElement("script");
			s.src = "//an.yandex.ru/system/context.js";
			s.type = "text/javascript";
			s.async = true;
			t.parentNode.insertBefore(s, t);
		})(window, document, "yandex_context_callbacks");
	</script>
</div>
<div class="aside">
		
			
<div class="tpl-project-block">
	<h1>Что мне делать, если на мне материнское проклятье?..</h1><br><img class='justifyright' src='/old_images/old/images/tolstov.jpg' /><em>Я росла нежеланным (ждали сына) и нелюбимым ребенком, мама часто упрекала и ругала меня, но самое страшное - «по пьянке» проклинала. Я все давно простила ей, но что-то во мне надломилось, в душе образовалась пустота. Молюсь, но не получаю облегчения. В церкви боюсь прикладываться к иконам, ведь я проклята родной матерью! Как мне быть?<br /><br><strong>Раба Божия Нина,<br /><br>г. Тольятти.</em></strong><br /><br><br /><br>Конечно, материнское проклятие - это страшная вещь. Но хочу сразу вас успокоить: в вашем случае бояться нечего. Если мать вас прокляла, будучи пьяной и не имея серьезных оснований для столь концентрированной злобы, то это проклятие недействительно. В Священном Писании сказано: «Как воробей вспорхнет, как ласточка улетит, так незаслуженное проклятие не сбудется» (Притч. 26, 2). Молитесь за свою маму, просите у Господа о ее прощении. А о проклятии лучше не вспоминать, не обращайте на него внимания, чтобы этими пустыми страхами не растравлять душевную рану.<br /><br><br /><br><em>Скажите, пожалуйста, что делают с венчальными свечами? Когда их зажигают? И зачем хранят?<br /><br><strong>Ольга Машенкова,<br /><br> г. Нижний Новгород.</strong><br /><br></em><br /><br>Венчальные свечи являются семейной святыней, и потому они хранятся дома, у икон. Венчальные свечи можно зажигать дома в годовщины венчания, потому что этот день - день рождения семьи - особый, и он должен праздноваться супругами, как любой день рождения. Напоминаю, что неблагоговейное отношение к святыне, какой являются венчальные свечи, несомненно грех, и если он случился, даже по незнанию, его нужно исповедать.<dl class='athor'>
			<dt>священник Дионисий Толстов</dt>
			<dd></dd>
			<dd>23.06.2000</dd>
		</dl><div><b></b></div></div>





			
<div id="comments" class="comments-area">

	
			<h2 class="comments-title">

		</h2>

		
		<ol class="comment-list">
					<div id="comment-9522" class="comment even thread-even depth-1">
			<article id="div-comment-9522" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Альбина</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://blagovest.cofe.ru/Otvechaet-svyashhennik/CHto-mne-delat-esli-na-mne-materinsko-B#comment-9522">
							<time datetime="2006-11-21T18:52:23+00:00">
								21.11.2006 в 18:52							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>несколько месяцев назад мы отдыхали с друзьями, я немного выпила,но быстро опьянела.это грех,я знаю.но дело в том,что когда я легла спать,мне стало трудно дышать.я упала в обморог.на утро друзья сказали, что я была будто кошка.я передвигалась как она.но я немогу в это поверить.это же бред.но недавно я ходила к гадалке.сама незнаю зачем.мне кажется на меня наложили порчу.ещё у меня на лбу есть кость сфинкса.сфинкс это древняя богиня кошка.объясните мне пожалуйста,что такое.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-9523" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-9523" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Михаил</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://blagovest.cofe.ru/Otvechaet-svyashhennik/CHto-mne-delat-esli-na-mne-materinsko-B#comment-9523">
							<time datetime="2008-09-07T23:46:28+00:00">
								07.09.2008 в 23:46							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>У меня проблема, меня прокляла Мать в день ее Рождения, и я незнаю может даже я был неправ. Но я потихоньку смирился с этим, и думаю если так должно быть тогда пусть будет. Единственное я очень боюсь за сына, нехочу  что бы на нем отразилось!<br />
Спасибо.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-9524" class="comment even thread-even depth-1">
			<article id="div-comment-9524" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Николай</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://blagovest.cofe.ru/Otvechaet-svyashhennik/CHto-mne-delat-esli-na-mne-materinsko-B#comment-9524">
							<time datetime="2008-11-14T17:52:19+00:00">
								14.11.2008 в 17:52							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Скажите пожалуйста что мне делать.я приношу окружающим только боль и страдание. в личной жизни все очень плохо. в делах нет никаких успехов. помогите</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-9525" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-9525" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Юлия</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://blagovest.cofe.ru/Otvechaet-svyashhennik/CHto-mne-delat-esli-na-mne-materinsko-B#comment-9525">
							<time datetime="2009-03-19T05:53:55+00:00">
								19.03.2009 в 05:53							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Добрый день! У моей родной сестры была лучшая подруга, которая к сожалению начала употреблять наркотики и умерла, сестра последнее время избегала общаться с ней, но очень переживает смерть подруги. Проблема в том, что теперь мать этой девочки сыпет проклятиями на голову моей сестры, обвиняя ее во всех смертных грехах и в случившемся. Пожалуйста, подскажите стоит ли опасаться подобных прклятий и как можно отвести от себя беду в таком случае. Спасибо.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-9526" class="comment even thread-even depth-1">
			<article id="div-comment-9526" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">АЛЕКСЕЙ</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://blagovest.cofe.ru/Otvechaet-svyashhennik/CHto-mne-delat-esli-na-mne-materinsko-B#comment-9526">
							<time datetime="2009-08-26T09:59:22+00:00">
								26.08.2009 в 09:59							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>я стал очень много пить(раньше я не пил), с начала лета.при каждом удобном случае я хочу напиться до нуля. это для меня не нормально. выходя на улицу я как в пустыне хочу напиться, только спиртного. недавно зашёл в церковь, мне сказали что я проклят. объясните что это такое и что делать?</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-9527" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-9527" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Елена</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://blagovest.cofe.ru/Otvechaet-svyashhennik/CHto-mne-delat-esli-na-mne-materinsko-B#comment-9527">
							<time datetime="2009-11-11T10:36:44+00:00">
								11.11.2009 в 10:36							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Меня всю жизнь проклинает мать и теперь уже проклинает моих детей. Говорит им страшные вещи,желает смерти и мне и им.Меня она винит что личная жизнь у нее не устроилась и что я ей всегда мешала.Моих детей настраивает против меня&#8230;и уже чувствую с их стороны ненависть ко мне. Я ничего не могу сделать. Собственного жилья у нас с мужем нет и идти некуда.Когда мы оба работали то снимали квартиру. Все время я теряю работу и мне не везет в поисках её. На данный момент не проходит дня чтобы я не плакала и не просила у Бога помощи.Чувствую себя очень плохо и иногда хочется умереть. </p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-9528" class="comment even thread-even depth-1">
			<article id="div-comment-9528" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Грей</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://blagovest.cofe.ru/Otvechaet-svyashhennik/CHto-mne-delat-esli-na-mne-materinsko-B#comment-9528">
							<time datetime="2009-12-09T15:37:26+00:00">
								09.12.2009 в 15:37							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Меня не раз проклинает мать, за то, что я родилась: &#171;Лучше бьі я сделала аборт&#187;, за то, что я живу: &#171;Будь тьі проклята.&#187; &#171;Чтоб у тебя зубьі повьірьівало!&#187;, &#171;Чтоб у тебя руки отсохли!&#187;, &#171;Чтоб тьі льісой ходила, с плешью!&#187;. Самое страшное &#8212; я не знаю, за что она так меня ненавидит.<br />
Я хотела умереть, но не имею права, ведь кроме меня у моей дочери никого нет. Я не имею права на свою жизнь. Я не знаю, что мне делать?!!! Мне некуда бежать &#8230;&#8230;.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-9529" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-9529" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Любовь</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://blagovest.cofe.ru/Otvechaet-svyashhennik/CHto-mne-delat-esli-na-mne-materinsko-B#comment-9529">
							<time datetime="2009-12-13T00:27:00+00:00">
								13.12.2009 в 00:27							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Надо же. Я просто поражена.Очень много случаев материнского проклятия. Моя мать прокляла меня в гневе, но по прошествии 2-х лет проклинала снова, не одумалась. После ее проклятия у меня все пошло наперекосяк: мне поставили страшный Диагноз, рассеянный склероз, меня бросил муж с ребенком. И я вынуждена снова вернуться к ней, так как с малышом нам жить больше негде. Считаю случившееся ее &#171;заслугой&#187;.Потому что очень быстро все произошло. Хочу снять проклятие , с ним тяжело.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-9530" class="comment even thread-even depth-1">
			<article id="div-comment-9530" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Яся</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://blagovest.cofe.ru/Otvechaet-svyashhennik/CHto-mne-delat-esli-na-mne-materinsko-B#comment-9530">
							<time datetime="2010-04-03T21:50:30+00:00">
								03.04.2010 в 21:50							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Меня тоже всю жизнь проклинает мать,сначало это было ЧТОБ У ТЕБЯ НИКОГДА НЕ БЫЛО ДЕТЕЙ,и их действительно долго не было,по этой причине развелась с мужем,но слава Богу во втором браке родился мой долгожданный малыш&#8230;.Сейчас она кричит ЧТОБ Я ЗДОХЛА и это постоянно,или ПОЧЕМУ ТЫ НЕ ЗДОХЛА МАЛЕНЬКАЯ(у меня в детс.была клиническая смерть).КАК обидно от родной матери всё это слушать!!!</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-9531" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-9531" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Алла</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://blagovest.cofe.ru/Otvechaet-svyashhennik/CHto-mne-delat-esli-na-mne-materinsko-B#comment-9531">
							<time datetime="2010-04-13T00:58:12+00:00">
								13.04.2010 в 00:58							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Дорогие и любимые люди, храни Вас бог! Хотела поделиться опытом. Моя мать все детство и юность проклинала меня, не любила, от тяжелой жизни, недовольства моим отцом-тихим ботаником, неудачником. Я знаю, как это больно и стыдно, когда родная мать костерит тебя, называет уродкой, которая никогда замуж не выйдет и т.п. Меня спас мой муж, он года три оттаивал страшненького лягушонка, &#171;замерзшего&#187; во льду материнской ненависти. Он просто брал меня на руки, качал как маленькую и приговаривал, что я его Ангеленок, то ли Ангел, то ли ребенок. Я &#8212; отличная жена, прекрасная мать и супер специалист на работе ( т.к. у меня крепкая семья). Я спаслась любовью божьей,моего мужа и моей дочери. Живу вопреки всем ее проклятьям. Пять лет ее не видела.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-9532" class="comment even thread-even depth-1">
			<article id="div-comment-9532" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Алла</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://blagovest.cofe.ru/Otvechaet-svyashhennik/CHto-mne-delat-esli-na-mne-materinsko-B#comment-9532">
							<time datetime="2010-04-13T01:03:29+00:00">
								13.04.2010 в 01:03							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Не умирайте, не страдайте, любите друг друга, наплюйте на трудности, поймите ВАши ненавидящие, несчастные матери это Ваши корни, ужасно,когда у дерева гниющие, отравленные корни. Тем труднее и ответственнее наша задача: передать любовь нашим малышам, детям, не дать материнским проклятьям пасть на их головы. Молитесь в церкви, поститесь на Великий пост и празднуйте Пасху, живите полной жизнью, жизнью любви, если нет пары чаще бывайте на природе,гуляйте, заряжайте батарейки гимнастикой, радуйте себя. Не давайте депрессии и нездоровью завладеть Вами. Леночка, я люблю Вас, не смейте думать о смерти, Солнце мое, Бог с Вами.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-9533" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-9533" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Алла</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://blagovest.cofe.ru/Otvechaet-svyashhennik/CHto-mne-delat-esli-na-mne-materinsko-B#comment-9533">
							<time datetime="2010-04-13T01:17:07+00:00">
								13.04.2010 в 01:17							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Вопрос к Батюшке, что значит не иметь серьезных оснований для концентрированной злобы, я сама мать, я люблю своего ребенка и вообще не понимаю как мать может сердиться на своего дитя? Не злиться , а просто сердиться даже. Моя девочка была Ангелом в детстве, и сейчас нежная, добрая,мудрая, красавица, училась прекрасно, теперь работает,наверное она дана мне в награду за мои страдания с матерью. Почему в Библии не написано о любви родителей к детям. Ведь дети, рождаясь невинными, не просят о том, чтобы их рожали. Они -подарок Божий. Почему же нет слов о любви к детям и о наказании тех, кто словесно или физически издевается над ними. Почему это так? Почему ребенок, доверчивый и любящий несмотря ни на что, преданно смотрит на шипящее, искаженное злобой лицо  и надеятся заслужить хоть каплю любви без всякой надежды на прощение за сам факт своего рождения. Разве это по-Божески,так не может быть, не должно. Любите друг друга. Только любовь Вас вылечит, дорогие мои девочки.  </p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-9534" class="comment even thread-even depth-1">
			<article id="div-comment-9534" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Светлана</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://blagovest.cofe.ru/Otvechaet-svyashhennik/CHto-mne-delat-esli-na-mne-materinsko-B#comment-9534">
							<time datetime="2010-06-17T17:35:18+00:00">
								17.06.2010 в 17:35							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Мне мать крикнула: &#171;Ты всю жизнь будешь несчастна&#187;. Это было 14 лет назад. У меня замечательный муж и сын. Я их очень-очень люблю. Роднее их нет никого. Но нет-нет и вспоминаю эти слова, но матери ни разу не припомнила. Сейчас беременна, уже во-вот рожать, чуствую поехала крыша, совсем не чуствую ребенка. Хочу быть с мужем и с сыном, они рядом, но я не с ними. Не описать это состояние. Мысли черные: лучше бы сделала аборт ( были мед.показания), что я не достойна этого ребенка,что мучаю всех, виню во всем себя и много чего другого&#8230;Хожу -шатаюсь. Выходит я сейчас проклинаю этого ребенка.Страшно. Знаю, что никто не поможет. Муж говорит, что мне просто жалко себя, что это беременность. Нет.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-9535" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-9535" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Ирина</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://blagovest.cofe.ru/Otvechaet-svyashhennik/CHto-mne-delat-esli-na-mne-materinsko-B#comment-9535">
							<time datetime="2010-07-07T14:41:14+00:00">
								07.07.2010 в 14:41							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>у моего мужа в прошлом была женщина. которая вдруг появилась  из прошлого и проклинае моего мужа и детей. как боротся с такими людьми?</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-9536" class="comment even thread-even depth-1">
			<article id="div-comment-9536" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Вера</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://blagovest.cofe.ru/Otvechaet-svyashhennik/CHto-mne-delat-esli-na-mne-materinsko-B#comment-9536">
							<time datetime="2010-08-09T12:46:15+00:00">
								09.08.2010 в 12:46							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>как больно, когда понимаешь, что родная мамочка тебя не любит, а испытывает к тебе смесь жалости, и чувства долга.( люди то что скажут, надо чтоб как у людей) А у самой мамочки то сердце к дочери не лежит. Всё то ей не так. Всё то дочь назло ей делает. Даже пола не того родилась, лишь бы матери назло! Такую дочь никогда мама не пожалеет, а к такой маме дочь не пойдет за советом, за помощью. Вот и смотрит дочка сквозь слёзы, как другие мамы лелеют и любят своих дочерей. От своей же матушки лишь упреки, недовольство и требования безприкословного подчинения. Чуть отступишь и ты узнаешь в самых нецензурных выражениях о себе всю &#187; правду&#187;. Так всю жизнь мама тиранит дочь, а потом и ее семью, лишь за то,  что не сумела смириться с неожиданным сюрпризом, в виде дочери, а не сына. А отцы в таких семьях как правило &#171;растения&#187; запиленные, затюканные женой.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-9537" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-9537" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Мария</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://blagovest.cofe.ru/Otvechaet-svyashhennik/CHto-mne-delat-esli-na-mne-materinsko-B#comment-9537">
							<time datetime="2010-09-03T23:36:10+00:00">
								03.09.2010 в 23:36							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Меня тоже прокляла мать..и она сказала это трезвая..с такой злобой,что мне стало страшно,я растерялась&#8230;прошло после несколько недель,а она даже не раскаивается(мы живем вместе)подскажите,как мне жить дальше..мне очень больно и страшно..</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-9538" class="comment even thread-even depth-1">
			<article id="div-comment-9538" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">ольга</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://blagovest.cofe.ru/Otvechaet-svyashhennik/CHto-mne-delat-esli-na-mne-materinsko-B#comment-9538">
							<time datetime="2010-11-24T01:26:49+00:00">
								24.11.2010 в 01:26							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>А меня моя родная мама проклинала с детства, винила меня во всем (и не пьет)я очень сильно боюсь ее!я прекратила с ней общаться, но она все равно ищет с сомной встреч, а я не хочу. У меня маленький ребенок, это коснется как нибудь  моей доченьки???? Что мне делать? помогите пожалуйста!!!! </p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-9539" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-9539" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Елена</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://blagovest.cofe.ru/Otvechaet-svyashhennik/CHto-mne-delat-esli-na-mne-materinsko-B#comment-9539">
							<time datetime="2012-03-23T00:53:38+00:00">
								23.03.2012 в 00:53							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Молитесь- как знаете, как можете,как-,может научили&#8230;Можете вообще не молиться.Все проклятия перекиньте, мысленно через плече,- и скажите,&#187;Я сама (сам) себе Судью выберу,а Он мне Судьбу подскажет&#187;.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-9540" class="comment even thread-even depth-1">
			<article id="div-comment-9540" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Ольга</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://blagovest.cofe.ru/Otvechaet-svyashhennik/CHto-mne-delat-esli-na-mne-materinsko-B#comment-9540">
							<time datetime="2012-05-13T15:04:02+00:00">
								13.05.2012 в 15:04							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Нашла этот сайт и не смогла чтоб написать. В моей жизни происходит все то что описала Вера. Мне так больно и обидно  что у меня такая судьба с матерью. Сейчас я с ней не общаюсь. Она всегда винит меня во всех бедах. Мне иногда кажется что она меня прокляла. я не могу найти нормальную роботу, у меня постоянно тоска на сердце, мне так трудно&#8230;  просто не знаю что делать. Отец был для меня всем , но он не выдержал матери и ушол , и в тот момент я потеряла друга и защитника. Раньше я была зла на него ,обижена что он меня бросил ,а теперь я его понимаю,  ведь я поступила так же как и он. но я не о чем не жалею. И надеюсь что все будет хорошо. </p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-9541" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-9541" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Любовь</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://blagovest.cofe.ru/Otvechaet-svyashhennik/CHto-mne-delat-esli-na-mne-materinsko-B#comment-9541">
							<time datetime="2012-07-06T17:35:14+00:00">
								06.07.2012 в 17:35							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>меня проклинает и обзывает всячески мать, я сильно страдаю и мучаюсь по этому поводу. она нервнобольная с детства. может кто подскажет как защититься от проклятия, а то мне все говорят, что оно на мне все-таки сказывается</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-9542" class="comment even thread-even depth-1">
			<article id="div-comment-9542" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">ольга</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://blagovest.cofe.ru/Otvechaet-svyashhennik/CHto-mne-delat-esli-na-mne-materinsko-B#comment-9542">
							<time datetime="2012-07-09T15:59:47+00:00">
								09.07.2012 в 15:59							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>это очень больно и страшно быть одиноким среди родных для которых  ты не просто чужой а чужой чужих    боль и тоска ожидание правды  душит меня я не в силах понять  чем же обидела где я споткнулась как же мне быть помоги мне о БОЖЕ  все это обдумать  и тихо принять </p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-9543" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-9543" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Кристина</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://blagovest.cofe.ru/Otvechaet-svyashhennik/CHto-mne-delat-esli-na-mne-materinsko-B#comment-9543">
							<time datetime="2012-11-09T19:24:32+00:00">
								09.11.2012 в 19:24							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Меня мать при каждой ссоре проклинает. В последний раз помимо обидных слов, что я шалава и т.п ., сказала Чтоб все ее проклятия сбылись! И чтоб муж меня бросил и сын куда пода подальше послал. И это трезвый, адекватный человек !!! Я с детства не чувствовала тепло и ласку от нее( меня били, что под руку подвернется), а кок стала подростком  и закончила школу, то сразу уехала. Я работала днем и ночью в кафе , снимала жилье, помогала родителям. Обидно было что мне не звонили спросить как дела?! Мне звонили , чтоб я деньги дала !! Так случилось, что мне пришлось поменять работу и переехать к ним жить. В скором времени я вышла замуж и родила сына. После этого отношения еще больше испортились. Самое обидно, что когда она кому-либо рассказывает о ссоре, то все перекручивает ((((   И переехать я не могу, так как с финансами проблемы!!!</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-9544" class="comment even thread-even depth-1">
			<article id="div-comment-9544" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Ульяна</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://blagovest.cofe.ru/Otvechaet-svyashhennik/CHto-mne-delat-esli-na-mne-materinsko-B#comment-9544">
							<time datetime="2015-03-18T20:22:55+00:00">
								18.03.2015 в 20:22							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>А меня мама просто так прокляла &#8212; она не очень меня любила. Я была ещёшкольницей. Мама с отчимом имела сложные, конфликтные отношения. Помню, как с ненавистью пожелала, чтобы я с мужем так же сругалась, как она. С мужем моим любовь была, но постоянные ссоры её убили, разводимся сейчас. А ещё мне мама и отчим внушали постоянно, что от меня муж сбежит сразу. И это мне, ребёнку, такое внушали. Ненавижу. За что?</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-11010" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-11010" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Юлия</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://blagovest.cofe.ru/Otvechaet-svyashhennik/CHto-mne-delat-esli-na-mne-materinsko-B#comment-11010">
							<time datetime="2016-08-11T02:58:12+00:00">
								11.08.2016 в 02:58							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Здравствуйте.  Меня очень сильно мучает один момент. Моей дочке 3 года. Она у меня первая . Когда я была беременна второй раз я была очень нервной. Как то я кормила дочку и она стала плюваться едой . Я дала ей по губам и поругала. И сказала ей не хочешь есть не ешь.  Здохни от голода. Как я могла такое сказать. Господи прости меня пожалуйста. Я боюсь. Я могла проклясть свою доченьку ?  Мне так страшно. Я это не со зла . Ответьте пожалуйста.  Спасибо и сохрани Господи мою доченьку ! !!!</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-11100" class="comment even thread-even depth-1">
			<article id="div-comment-11100" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Наталья</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://blagovest.cofe.ru/Otvechaet-svyashhennik/CHto-mne-delat-esli-na-mne-materinsko-B#comment-11100">
							<time datetime="2016-11-21T20:37:17+00:00">
								21.11.2016 в 20:37							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Здравствуйте. Очень мучает один вопрос. Когда то родная бабушка в порыве соры сказала своей дочери т.е моей маме такие слова ( да будь ты и твои дети прокляты ) После того как бабушка умерла, спустя лет 8 умерла мама, чуть позже сбили сестру, потом умер отец , даже не умер а покончил жизднь самоубийством, сейчас заболела и я неизлечимой болезднью. И я бы хотела узнать может это быть действительно проклятьем? И што можно заделать в этой ситуации?</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-14584" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-14584" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Татьяна Тольятти</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://blagovest.cofe.ru/Otvechaet-svyashhennik/CHto-mne-delat-esli-na-mne-materinsko-B#comment-14584">
							<time datetime="2017-06-28T17:51:52+00:00">
								28.06.2017 в 17:51							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Пишу, потому что знаю, что проблему с мамой ни с кем не обсудишь, и спросить не у кого,  посоветоваться. Чувствуешь себя не полноценной, растеряной, не знаешь что делать. Моя жизнь примерно как Вера в 2010 году описала выше, сценарий именно этот, удивительно емко сказано. Маму свою боюсь. Боюсь даже позвонить. Вот, она приехала на меяц, из за границы, уедет через пару дней ещё год или два я её не увижу. А ведь она в летах, да и я не девочка. У меня семья, трое детей, но мои дети её знают лишь с моих слов. Видела она каждого когда те были несмышленыши. Когда стали постарше, я их не привожу. Свой адрес не сообщаю, домой её не зову.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-14586" class="comment even thread-even depth-1">
			<article id="div-comment-14586" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Татьяна Тольятти</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://blagovest.cofe.ru/Otvechaet-svyashhennik/CHto-mne-delat-esli-na-mne-materinsko-B#comment-14586">
							<time datetime="2017-06-28T18:15:49+00:00">
								28.06.2017 в 18:15							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>С отцом дружим, у него ключи от моего дома, когда мама приезжает на месяц,  он живёт у меня, не хочет с ней конфликтов. Она настаивает на общении с моими детьми, всячески давая мне понять,  то ей со мною не о чем разговаривать. Детей приводить к ней боюсь, знаю, что будет настраивать против деда, отца, меня, друг друга. Она ненавидит моего мужа. Как то сказала мне в порыве гнева, что всю жизнь меня ломает и никак не может сломать. Теперь хочет действовать через детей минуя меня. Когда только появился мой первый малыш, передавала мне, серез отца что я ничтожество и что меня муж все равно бросит. Вобщем к детям я интуитивно боюсь её подпускать. Душа болит, пятую заповедь получается нарушают. Но знаю, если допуститье её в мою семью, буду потом локти кусать. Жалко маму очень, но я не имею права позволить ей все разрушить. Она все делает у меня за спиной, даже на работе настроила мою начальницу  коллегу против меня. Свекрови гадости про меня рассказывала, настаивала родителей мужа против него, та так ловко, что мать мужа кричала на него, что он зверь&#8230;.Вобщем на работе на меня смотрят уже по другому, и не скажешь ничего, не могу же я с чужими маму свою обсуждать, а тут пишу, потому что может кому и пригодится, как и мне пригодились все эти записи, а то чувствую себя инопланетянкой.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Оставьте свой отзыв <small><a rel="nofollow" id="cancel-comment-reply-link" href="/Otvechaet-svyashhennik/CHto-mne-delat-esli-na-mne-materinsko-B#respond" style="display:none;">Очистить</a></small></h3>			<form action="http://blagovest.cofe.ru/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Ваш e-mail не будет опубликован.</span> Обязательные поля помечены <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" name="comment" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Имя<span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">Email<span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" /></p>


<div class="si_captcha_small"><img id="si_image_com" src="http://blagovest.cofe.ru/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix=Zs5Vm3pdfn2UG4DD" width="132" height="45" alt="CAPTCHA" title="CAPTCHA" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="Zs5Vm3pdfn2UG4DD" />
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="Refresh" onclick="si_captcha_refresh('si_image_com','com','/wp-content/plugins/si-captcha-for-wordpress/captcha','http://blagovest.cofe.ru/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix='); return false;">
      <img class="si_captcha_refresh" src="http://blagovest.cofe.ru/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Refresh" onclick="this.blur();" /></a>
  </div>
  </div>

<p id="si_captcha_code"><input id="si_captcha_code" name="si_captcha_code" type="text" />
<label for="si_captcha_code" >CAPTCHA Code</label><span class="required"> *</span>
</p>

<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Отправить" /> <input type='hidden' name='comment_post_ID' value='7419' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

		
</div>

<div class="info">Использование материалов сайта возможно только с письменного разрешения редакции.<br>
По вопросам публикации своих материалов, сотрудничества и рекламы пишите по адресу <a href="mailto:blagocofe@yandex.ru">blagocofe@yandex.ru</a>
</div></div><!-- #content -->
</div>

<div id="foot">

	<div class="blagofon"></div>

	<div class="foot-wrap">

		<div class="line-pixel"> </div>

		<div class="ca"></div>
		<div class="f-left">
			<p class="a color-weak">
				&copy; 2000&mdash;2011 CoFe.ru <br>&mdash; web-канал для всех
			</p>
			<div class="b">
				<table class="no-border">
					<tbody><tr>
						<td>
							<a title="ЯБЛОКО" href="http://www.cofe.ru/apple/">
								<img src="/import/i/logo_apple.gif">
							</a>
						</td>
						<td>
							<a href="http://www.cofe.ru/read-ka/">
								<img title="ПОЧИТАЙ-КА" src="/import/i/logo_read-ka.gif">
							</a>
						</td>

						<td>
							<a title="Благовест" href="http://blagovest.cofe.ru/">
								<img src="/import/i/logo_blagovest.gif">
							</a>
						</td>

						<td>
							<a title="Дачница" href="http://www.cofe.ru/garden/">
								<img src="/import/i/logo_garden.gif">
							</a>
						</td>

					</tr>

					</tbody></table>
			</div>
		</div>
		<div class="ca"></div>
		<div style="text-align: center;"><noindex><!--Rating@Mail.ru COUNTER--><script language="JavaScript" type="text/javascript"><!--
					d=document;var a='';a+=';r='+escape(d.referrer)
					js=10//--></script><script language="JavaScript1.1" type="text/javascript"><!--
					a+=';j='+navigator.javaEnabled()
					js=11//--></script><script language="JavaScript1.2" type="text/javascript"><!--
					s=screen;a+=';s='+s.width+'*'+s.height
					a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth)
					js=12//--></script><script language="JavaScript1.3" type="text/javascript"><!--
					js=13//--></script><script language="JavaScript" type="text/javascript"><!--
					d.write('<a href="http://top.mail.ru/jump?from=14105"'+
						'><img src="http://top.list.ru/counter'+
						'?id=14105;t=53;js='+js+a+';rand='+Math.random()+
						'" alt="Рейтинг@Mail.ru"'+' border=0 height=31 width=88/><\/a>')
					if(11<js)d.write('<'+'!-- ')//--></script><noscript>
					<a href="http://top.mail.ru/jump?from=14105">
						<img src="http://top.list.ru/counter?js=na;id=14105;t=53"
							 border="0" alt="Рейтинг@Mail.ru"/></noscript><script language="JavaScript" type="text/javascript"><!--
					if(11<js)d.write('--'+'>')//--></script>
				<br>
				<a href="http://top100.rambler.ru/top100/"><img border="0" src="/old_images/rambler.gif" width="88" height="31"></a>
			</noindex></div>
	</div>
</div>
<script type='text/javascript' src='http://blagovest.cofe.ru/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
		<style type="text/css">
							.pgntn-page-pagination {
					text-align: center !important;
				}
				.pgntn-page-pagination-block {
											margin: 0 auto;
										width: 60% !important;
				}
				.pgntn-page-pagination a {
					color: #6b2d00 !important;
					background-color: #ffffff !important;
					text-decoration: none !important;
					border: none !important;
									}
				.pgntn-page-pagination a:hover {
					color: #ffffff !important;
				}
				.pgntn-page-pagination-intro,
				.pgntn-page-pagination .current {			
					background-color: #ffffff !important;
					color: #ffffff !important;
					border: none !important;
									}
			.archive #nav-above,
					.archive #nav-below,
					.search #nav-above,
					.search #nav-below,
					.blog #nav-below, 
					.blog #nav-above, 
					.navigation.paging-navigation, 
					.navigation.pagination,
					.pagination.paging-pagination, 
					.pagination.pagination, 
					.pagination.loop-pagination, 
					.bicubic-nav-link, 
					#page-nav, 
					.camp-paging, 
					#reposter_nav-pages, 
					.unity-post-pagination, 
					.wordpost_content .nav_post_link,.page-link,
					.page-links,#comments .navigation,
					#comment-nav-above,
					#comment-nav-below,
					#nav-single,
					.navigation.comment-navigation,
					comment-pagination { 
						display: none !important; 
					}
					.single-gallery .pagination.gllrpr_pagination {
						display: block !important; 
					}		</style>
	<script type='text/javascript' src='http://blagovest.cofe.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://blagovest.cofe.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='stylesheet' id='bbp-default-css'  href='http://blagovest.cofe.ru/wp-content/plugins/bbpress/templates/default/css/bbpress.css?ver=2.5.12-6148' type='text/css' media='screen' />
<link rel='stylesheet' id='pgntn_stylesheet-css'  href='http://blagovest.cofe.ru/wp-content/plugins/pagination/css/nav-style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='cofe-style-css'  href='http://blagovest.cofe.ru/wp-content/themes/cofe/style.css?ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript' src='http://blagovest.cofe.ru/wp-content/plugins/bbpress/templates/default/js/editor.js?ver=2.5.12-6148'></script>
<script type='text/javascript' src='http://blagovest.cofe.ru/wp-content/themes/cofe/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='http://blagovest.cofe.ru/wp-content/themes/cofe/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://blagovest.cofe.ru/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0'></script>

<script>
    function MyCookie() {
        this.set = function (cookieName, cookieValue, seconds) {
            seconds = !!seconds ? seconds : 604800;
            cookieValue = !!seconds ? cookieValue : '';
            var expireDate = new Date();
            expireDate.setTime(expireDate.getTime() + 1000 * seconds);
            document.cookie = cookieName + "=" + encodeURIComponent(cookieValue) + "; expires=" + expireDate.toUTCString() + "; path=/";
        };
        this.get = function (cookieName) {
            var cookieValue = document.cookie, cStart, cEnd;
            cStart = cookieValue.indexOf(" " + cookieName + "=");
            if (cStart == -1) {
                cStart = cookieValue.indexOf(cookieName + "=");
                cStart = cStart == 0 ? cStart : -1;
            }
            if (cStart == -1) {
                cookieValue = null;
            } else {
                cStart = cookieValue.indexOf("=", cStart) + 1;
                cEnd = cookieValue.indexOf(";", cStart);
                if (cEnd == -1) {
                    cEnd = cookieValue.length;
                }
                cookieValue = decodeURIComponent(cookieValue.substring(cStart, cEnd));
            }
            return cookieValue;
        };
        this.getAll = function () {
            var cookies = document.cookie.split(';'), i, l, allCookies = {};
            if (typeof String.prototype.trim !== 'function') {
                String.prototype.trim = function () {
                    return this.replace(/^\s+|\s+$/g, '');
                }
            }
            for (i = 0, l = cookies.length; i < l; i++) {
                cookies[i] = cookies[i].trim().split('=');
                allCookies[cookies[i][0]] = !!cookies[i][1] ? decodeURIComponent(cookies[i][1]) : null;
            }
            return allCookies;
        };
        this.remove = function (cookieName) {
            document.cookie = cookieName + "=; expires=Thu, 01 Jan 1970 00:00:00 UTC";
        };
    }

    function MyWindow() {
        var self = this, _browser = (typeof(window.innerWidth) == 'number') ? 0 : ((document.documentElement && (document.documentElement.clientWidth || document.documentElement.clientHeight)) ? 1 : 2);
        this.getWindowSizes = function () {
            var d = document, w = window, windowH, windowW;
            if (_browser == 0) {
                windowW = jQuery(w).innerWidth();
                windowH = jQuery(w).innerHeight();
            } else if (_browser == 1) {
                windowW = d.documentElement.clientWidth;
                windowH = d.documentElement.clientHeight;
            } else {
                windowW = d.body.clientWidth;
                windowH = d.body.clientHeight;
            }
            if (navigator.userAgent.match(/(iPad|iPhone|iPod)/g)) {
                windowH += 33;
            }
            return {w: windowW, h: windowH, r: windowH / windowW};
        };
        this.fitToWindowSizes = function (obj) {
            var ws = self.getWindowSizes();
            obj.css('width', ws.w + 'px');
            obj.css('height', ws.h + 'px');
        };
    }

    function facebook_popup_close(days, type) {
        var time = days * 24 * 60 * 60;
        var cookie = new MyCookie();
        cookie.set('fb_skip', 1, time);
        jQuery('#fb_popup, #fb_bottom_popup').hide();
        return false;
    }

    function centerPopup(popupId) {
        var popup = jQuery('#' + popupId);
        var popupHeight = popup.height(), popupWidth = popup.width();
        _window = new MyWindow();
        _ws = _window.getWindowSizes();
        popup.css('margin-top', ((_ws.h - popupHeight) / 2 + 'px'));
        popup.css('margin-left', ((_ws.w - popupWidth) / 2 + 'px'));
    }

    var SocialPopup = function (socialType) {
        var timeout = 5000;
        var mainItem = jQuery('#' + socialType + '_popup');
        var cookie = new MyCookie();
        var showMainPopup = function () {
            centerPopup('colorbox_fb');
            setTimeout(function () {
                mainItem.show();
            }, timeout);
        };

        if (!cookie.get('fb_skip')) {
            showMainPopup();
        }
    };

    function open_link()
    {
        facebook_popup_close(7, 'main');
        document.location.href = 'http://blagovest.cofe.ru/pojertvovania/pomosch-svetelka';
        return false;
    }

    jQuery(document).ready(function () {
        SocialPopup("fb");
    });
</script>
<style>
    #colorbox_fb, #cboxOverlay, #cboxWrapper_fb {
        position: absolute;
        top: 0;
        left: 0;
        z-index: 9999;
        overflow: visible;
    }

    #cboxOverlay {
        position: fixed;
        width: 100%;
        height: 100%
    }

    #cboxContent_fb {
        position: relative;
        padding: 0;
        margin: 0;
        background: url('http://blagovest.cofe.ru/import/i/bg_site.gif') repeat-x #faf2e7;
    }

    #cboxLoadedContent_fb {
        overflow: visible;
    }

    #cboxClose_fb {
        cursor: pointer
    }

    #colorbox_fb, #cboxContent_fb, #cboxLoadedContent_fb {
        box-sizing: border-box
    }


    #cboxOverlay {
        background: #1D2730
    }

    #colorbox_fb {
        outline: 0;
        display: block;
        visibility: visible;
        position: fixed;
        width: 320px;
        height: 349px;
        overflow: visible !important;
    }

    #cboxClose_fb {
        border: 0;
        padding: 0;
        margin: 0;
        overflow: visible;
        width: auto;
        background: none
    }

    #cboxClose_fb:active {
        outline: 0
    }

    #colorbox_fb a {
        color: #6b2d00;
        text-decoration: none;
        border-bottom: 1px dotted #575757;
    }

    #colorbox_fb a:hover {
        border-color: transparent;
        text-decoration: none
    }

    #cboxClose_fb {
        position: absolute;
        top: 0;
        right: 0;
        vertical-align: top;
        display: block;
        font: normal 30px/22px Arial;
        color: #000;
        text-align: right;
        outline: 0;
        cursor: pointer;
    }

    #cboxClose_fb:hover, #cboxClose_fb:focus {
        outline: 0
    }

    .facebook_modal_wrapper {
        position: relative;
    }

    .facebook_modal_wrapper .facebook_modal_header {
        height: 46px;
        background: url("http://blagovest.cofe.ru/import/i/blagovest_logo.png") center no-repeat;
        position: relative;
        padding-top: 30px;
    }

    .facebook_modal_wrapper .facebook_modal_header .facebook_modal_close {
        position: absolute;
        top: 8px;
        right: 10px;
        width: 40px;
        height: 40px;
        color: #000;
        text-align: center;
        font: normal 40px/42px Arial;
        text-decoration: none
    }

    .facebook_modal_wrapper .facebook_modal_header .facebook_modal_close:hover {
        text-decoration: none
    }

    .facebook_modal_wrapper p {
        margin: 22px 0 0 0;
        text-align: center;
        font: normal 24px/28px "Roboto Slab", serif;
        color: #000;
        padding-bottom: 22px
    }

    .facebook_modal_plugin_block {
        margin: 47px 0 0 0;
        text-align: center;
        font-size: 24px;
    }

    .facebook_modal_footer {

        height: 39px;
        padding: 8px 0 0 0;
        text-align: center;
        margin-top: 40px;
    }

    .facebook_modal_footer a {
        font: normal 14px/19px "PT Sans", sans-serif;
        color: #575757;
        text-decoration: none;
        border-bottom: 1px dotted #575757;
    }

    .facebook_modal_footer a:hover {
        border-color: transparent;
        text-decoration: none
    }

</style>
<div id="fb_popup" style="display: none;">
    <div id="cboxOverlay" style="opacity: 0.9; cursor: pointer; visibility: visible;" class="fb_follow_box"></div>
    <div id="colorbox_fb" class="fb_follow_box" role="dialog" tabindex="-1">
        <div id="cboxWrapper_fb" style="height: 349px; width: 320px;">
            <div style="clear: left;">
                <div id="cboxContent_fb" style="float: left; width: 320px; height: 349px;">
                    <div id="cboxLoadedContent_fb" style="width: 320px; height: 349px;">
                        <div id="fb_follow_us_popup" class="facebook_popup">
                            <div class="facebook_modal_wrapper">
                                <div class="facebook_modal_header"></div>
                            </div>
                            <div class="facebook_modal_plugin_block">
                                Нажмите <a href="" onclick="return open_link();">«Пожертвовать»</a>, чтобы улучшить работу Светелки.
                            </div>
                            <div class="facebook_modal_footer">
                                <a href="#" onclick="return facebook_popup_close(7, 'main');"
                                   class="facebook_modal_close">Спасибо, я уже пожертвовал</a>
                            </div>
                        </div>
                    </div>
                    <button type="button" onclick="return facebook_popup_close(7, 'main');"
                            id="cboxClose_fb">&times;</button>
                </div>
            </div>
        </div>
        <div style="position: absolute; width: 9999px; visibility: hidden; max-width: none; display: none;"></div>
    </div>
</div><script type="text/javascript" src="/import/js/cufon-yui.js"></script>
<script type="text/javascript" src="/import/js/Helios.font.js"></script>
<style>
	.pgntn-page-pagination a:hover {
		color: #6b2d00 !important;
	}
	.pgntn-page-pagination-block {
		width: 100% !important;
	}
</style>
<script type="text/javascript">
	jQuery(document).ready(function(){
		Cufon.replace(".helios");
		jQuery(".form-submit #submit").after("<input type='button' id='clear_comment_form' value='Очистить'>");

		jQuery("#clear_comment_form").click(function(){
			jQuery("#commentform").find("input[type=text], textarea").val("");
		});

		jQuery('#bookmark-this').click(function(e) {
		var bookmarkURL = window.location.href;
		var bookmarkTitle = document.title;
		var triggerDefault = false;

		if (window.sidebar && window.sidebar.addPanel) {
			// Firefox version < 23
			window.sidebar.addPanel(bookmarkTitle, bookmarkURL, '');
		} else if ((window.sidebar && (navigator.userAgent.toLowerCase().indexOf('firefox') > -1)) || (window.opera && window.print)) {
			// Firefox version >= 23 and Opera Hotlist
			var $this = jQuery(this);
			$this.attr('href', bookmarkURL);
			$this.attr('title', 'Добавить в избранное');
			$this.attr('rel', 'sidebar');
			$this.off(e);
			triggerDefault = true;
		} else if (window.external && ('AddFavorite' in window.external)) {
			// IE Favorite
			window.external.AddFavorite(bookmarkURL, bookmarkTitle);
		} else {
			// WebKit - Safari/Chrome
			alert('Press ' + (navigator.userAgent.toLowerCase().indexOf('mac') != -1 ? 'Cmd' : 'Ctrl') + '+D to bookmark this page.');
		}

		return triggerDefault;
		})
	});
</script>
</body>
</html>