<!DOCTYPE HTML PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<meta charset="UTF-8">
	<link rel="shortcut icon" type="image/ico" href="/favicon.ico">
	<meta name="robots" content="index, follow" />
	<meta name="description" content="Православная газета">
	<meta name="keywords" content="Православие, религия, СМИ, церковь, церковная жизнь, знакомства">
	<link rel="pingback" href="http://blagovest.cofe.ru/xmlrpc.php">
	<title>Старец Сампсон &#8212; Благовест</title>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Благовест &raquo; Лента" href="http://blagovest.cofe.ru/feed" />
<link rel="alternate" type="application/rss+xml" title="Благовест &raquo; Лента комментариев" href="http://blagovest.cofe.ru/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Благовест &raquo; Лента комментариев к &laquo;Старец Сампсон&raquo;" href="http://blagovest.cofe.ru/Lichnost/Starets-Sampson/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/blagovest.cofe.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='https://api.w.org/' href='http://blagovest.cofe.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://blagovest.cofe.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://blagovest.cofe.ru/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='&#171;Я спасаюсь своим творчеством…&#187;' href='http://blagovest.cofe.ru/Pravoslavnaya-kultura/YA-spasayus-svoim-tvorchestvom' />
<link rel='next' title='«Я живу в Святой Руси»' href='http://blagovest.cofe.ru/Lichnost/YA-zhivu-v-Svyatoy-Rusi' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://blagovest.cofe.ru/Lichnost/Starets-Sampson" />
<link rel='shortlink' href='http://blagovest.cofe.ru/?p=1349' />
<link rel="alternate" type="application/json+oembed" href="http://blagovest.cofe.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fblagovest.cofe.ru%2FLichnost%2FStarets-Sampson" />
<link rel="alternate" type="text/xml+oembed" href="http://blagovest.cofe.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fblagovest.cofe.ru%2FLichnost%2FStarets-Sampson&#038;format=xml" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
	<link href="/import/css/subproj_style.css" type="text/css" rel="stylesheet" media="screen,projection,tv"/>

	<!--[if gt IE 7]>
	<link href="/import/css/subproj_style_ie8.9.10.css" type="text/css" rel="stylesheet" media="screen,projection,tv"/>
	<![endif]-->

	<script type="text/javascript">
		var _gaq = _gaq || [];
		_gaq.push(['_setAccount', 'UA-19622025-1']);
		_gaq.push(['_setDomainName', '.cofe.ru']);
		_gaq.push(['_trackPageview']);

		(function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		})();

	</script>
</head>
<body>
<!-- Yandex.Metrika counter -->
<div style="display:none;"><script type="text/javascript">
		(function(w, c) {
			(w[c] = w[c] || []).push(function() {
				try {
					w.yaCounter6942766 = new Ya.Metrika({id:6942766,
						clickmap:true,
						trackLinks:true,
						accurateTrackBounce:true});
				}
				catch(e) { }
			});
		})(window, 'yandex_metrika_callbacks');
	</script></div>
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript"
		defer="defer"></script>
<div id="index">
<div id="top">
	<div id="header">
		<div class="top">
			<div class="coferu fl">
				<a href="http://www.cofe.ru"><img src="/import/i/coferu.png" alt="Cofe.ru" title="Cofe.ru" /></a>
			</div>
			<div class="search fr">
				<script>
					<!--
					function check_form() {
						if (document.forms.searchf.search.value.length <= 3)
							document.forms.searchf.sub_form.disabled = true;
						else
							document.forms.searchf.sub_form.disabled = false;
					}
					function sF(s)
					{
						document.forms.searchf.sub_form.value="Подождите...";
						document.forms.searchf.sub_form.disabled="true";
						if (s) document.forms.searchf.submit();
					}

					// -->
				</script>
				<form>
					<input type="hidden" name="type" value="search">
					<div class="oh fl">
						<div class="border-for-input">
							<div class="left"></div>
							<div class="border-top"></div>
							<div class="inside">
								<input placeholder="поиск по сайту" name="search" class="focus-text-switch" type="text" onKeyup="check_form()" />
							</div>
							<div class="right"></div>
						</div>
					</div>
					<div class="oh fl">
						<input name="sub_form" class="submit" value="" type="submit" disabled />
					</div>
				</form>
				<div style='text-align:left;padding: 30px 0 5px;font-size: 11px;'><a href="http://blagovest.cofe.ru/wp-login.php?redirect_to=http%3A%2F%2Fblagovest.cofe.ru" style="font-weight: bold;">Авторизация</a></div>				<div class="extend-button">
					<div class="fr">
						<u title="скрыть шапку">скрыть шапку</u>
					</div>
					<div class="fl">
						<a title="Добавить в избранное" href="" id="bookmark-this"><img alt="Добавить в избранное" src="/import/i/ico_favorite.png"></a>

						<a class="a" title="Перейти на форум" href="/?post_type=forum"><img alt="Православный форум" src="/import/i/ico_forum.png"></a>


						<a class="a" title="Общий архив публикаций" href="/?post_type=post"><img alt="Общий архив публикаций" src="/import/i/ico_archiv.png"></a>
						<a class="a" title="Рейтинг по отзывам" href="/?post_type=post&order=rating"><img alt="Рейтинг по отзывам" src="/import/i/ico_analitik.png"></a>
						<a class="a" title="Авторы" href="/?post_type=author"><img alt="Авторы" src="/import/i/ico_user.png"></a>
					</div>
				</div>
			</div>
			<div class="aside centerlogo blagovest_logo"><a href="http://blagovest.cofe.ru" title="Православная газета"><img src="/import/i/blagovest_logo.png" alt="Православная газета" title="Православная газета" /><br /><span>Православная газета</span></a></div>


		</div><!-- <div class="top"> -->
		<div class="ca"></div>
	</div>
	<div id="main_wrapper">
<div class="ca"></div>
<div class="fl lside">

		<div class="ang-block blagovest">
		<ul>
			<li ><a href='/category/pojertvovania'>Пожертвования</a></li><li ><a href='/category/Arhipastyir'>Архипастырь</a></li><li ><a href='/category/Sobyitiya'>События</a></li><li class='selected'><a href='/category/Lichnost'>Личность</a></li><li ><a href='/category/Vzglyad'>Взгляд</a></li><li ><a href='/category/Znamenie-vremeni'>Знамение времени</a></li><li ><a href='/category/Svyatyini'>Святыни</a></li><li ><a href='/category/Za-Hrista-postradavshie'>За Христа пострадавшие</a></li><li ><a href='/category/Malaya-tserkov'>Малая церковь</a></li><li ><a href='/category/Otvechaet-svyashhennik'>Отвечает священник</a></li><li ><a href='/category/CHudesa-Bozhii'>Чудеса Божии</a></li><li ><a href='/category/Iz-tserkovnoy-praktiki'>Из церковной практики</a></li><li ><a href='/category/Slovo-pastyirya'>Слово пастыря</a></li><li ><a href='/category/Pravoslavnaya-kultura'>Православная культура</a></li><li ><a href='/category/V-zashhitu-nravstvennosti'>В защиту нравственности</a></li><li ><a href='/category/Pravoslavnaya-trapeza'>Православная трапеза</a></li>		</ul>
	</div>
	<ul class="menu">
		<li><a href="/?post_type=forum">КОНФЕРЕНЦИЯ</a></li>
		<li><a href="/svet/">Клуб знакомств СВЕТЕЛКА</a></li>
		<li><a href="/article.asp?heading=44&article=14551">Православный календарь</a></li>
		<li><a href="/list.asp?heading=43">Молитвослов</a></li>
		<li><a href="/list.asp?heading=103">Притчи</a></li>
		<li><a href="/list.asp?heading=104">Святые Блаженные</a></li>
	</ul>

	<!-- Яндекс.Директ -->
	<script type="text/javascript">
		yandex_partner_id = 44120;
		yandex_site_bg_color = 'FFFFFF';
		yandex_ad_format = 'direct';
		yandex_font_size = 1;
		yandex_direct_type = 'vertical';
		yandex_direct_limit = 4;
		yandex_direct_title_font_size = 3;
		yandex_direct_links_underline = true;
		yandex_direct_header_bg_color = 'FEEAC7';
		yandex_direct_title_color = '0000CC';
		yandex_direct_url_color = '006600';
		yandex_direct_text_color = '000000';
		yandex_direct_hover_color = '0066FF';
		yandex_direct_sitelinks_color = '0000CC';
		yandex_direct_favicon = true;
		yandex_no_sitelinks = false;
		document.write('<scr'+'ipt type="text/javascript" src="//an.yandex.ru/system/context.js"></scr'+'ipt>');
	</script>
</div>
<div class="fr rside">
	<div class="banner center">
		<p><img src='/old_images/rubrics1/32.gif'></p>
	</div>


	<div class="banner text">
		<center><h2>БЛАГОВЕСТЪ - Православная интернет-газета</h2></center>

		<center>Выходит только в Интернете.<br>Наш православный сайт обновляется 1-2 раза в месяц</center><img src="http://counter.rambler.ru/top100.cnt?46222" height="1" border="0" width="1">

		<div style="margin-top: 40px;">E-MAIL: <a href="mailto:blagocofe@yandex.ru">blagocofe@yandex.ru</a></div>

		<div style="margin-top: 30px;">
			<div style="margin-bottom: 15px;"><a href="/?post_type=post">Общий архив публикаций</a></div>
			<div><a href="/?post_type=post&order=rating">Рейтинг по отзывам</a></div>
		</div>
	</div>
	<!-- Яндекс.Директ -->
	<div id="yandex_ad"></div>
	<script type="text/javascript">
		(function(w, d, n, s, t) {
			w[n] = w[n] || [];
			w[n].push(function() {
				Ya.Direct.insertInto(44078, "yandex_ad", {
					ad_format: "direct",
					type: "posterVertical",
					border_type: "block",
					limit: 3,
					title_font_size: 3,
					border_radius: true,
					links_underline: true,
					site_bg_color: "FFFFFF",
					border_color: "FBE5C0",
					title_color: "0000CC",
					url_color: "006600",
					text_color: "000000",
					hover_color: "0066FF",
					sitelinks_color: "0000CC",
					favicon: true,
					no_sitelinks: false
				});
			});
			t = d.getElementsByTagName("script")[0];
			s = d.createElement("script");
			s.src = "//an.yandex.ru/system/context.js";
			s.type = "text/javascript";
			s.async = true;
			t.parentNode.insertBefore(s, t);
		})(window, document, "yandex_context_callbacks");
	</script>
</div>
<div class="aside">
		
			
<div class="tpl-project-block">
	<h1>Старец Сампсон</h1><br><img class='justifyright' src='/old_images/old/images/sampson_4.jpg' /><em>«Твой авва и духовник И.С.» - так подписывал старец иеросхимонах Сампсон (граф Сиверс) письма своим многочисленным духовным чадам. Их было у него очень много. После его смерти 24 августа 1979 года известность старца стала расти еще больше, особенно после того как появился двухтомник к его 100-летию «Старец иеросхимонах Сампсон» (он родился в 1898 году), сейчас уже вышедший и вторым изданием. В первом томе – жизнеописание, беседы и поучения, во втором – его письма к духовным чадам. У избранника Божия иеросхимонаха Сампсона был редкий дар духовного рассуждения, дар проповеди, дар ведения сокровенных глубин человеческой души.</em><br /><br><br /><br>Иеросхимонах Сампсон в последние годы жил в Москве и похоронен  на московском кладбище. Перед поездкой в Москву я думала о том, что, даст Бог, и я попаду к батюшке. И вот уже в Москве с моей близкой знакомой Марией мы едем на улицу Ивана Бабушкина, в квартиру, где жил иеросхимонах Сампсон в три последние года своей жизни. Обычная московская пятиэтажка, квартира на первом этаже. Дверь нам открывает Татиана Викторовна Молчанова, духовное чадо и келейница старца. Именно она готовит рукописи для книг о старце иеросхимонахе Сампсоне. В длинной цветастой юбке, в цветном хлопчатобумажном платке, худенькая, легкая, стремительная, словно не имеющая возраста, она ведет нас в комнату - келью старца Сампсона. Молитвенный угол с многими иконами, икона на столе, покрытом белой скатертью, вся комната завешана и уставлена большими фотографиями батюшки, он словно нас встречает. Здесь он отошел ко Господу. Разговаривать не хочется, втроем вместе молимся. А уже потом завязалась беседа. <br /><br>...В свое время для высшего петербургского общества стал шоком уход юного графа Сиверса (из графского рода, происходящего из Дании), в монахи. Его отец – высокопоставленный военный - был личным советником и другом Императора Николая II. Дед – профессор Академии художеств. Прапрадед был министром иностранных дел при Екатерине II. Мать была первой красавицей Лондона, окончила консерваторию, в Петербурге давала уроки Шаляпину. Одна знакомая писала о ней: «У Анны Васильевны есть сын-красавец, предмет ее глубокой скорби и постоянных тревог, так как, несмотря на свои блестящие способности и красоту, он неожиданно ушел в монахи». Православие он открыл для себя милостию Божией в 12 лет. 1917 и 1918 год батюшка провел в обители Саввы Крыпецкого. Там его арестовала бригада латышей, по внешнему виду заподозрили, что он из дворянского рода, и повели на расстрел. Монахи вытащили батюшку из груды мертвецов, переодели в красноармейскую шинель и повезли в Питер к матери. Старчество у батюшки проявилось в Александро-Невской Лавре, ему не было и 25-ти лет, когда он начал духовничество. Он окормлял очень многих глубоких, истинных христиан... В 1928 году Лавру закрыли, а монахов отправили на Соловки. В 34-м году батюшку освободили, а в 36-м вновь арестовали, чтобы покончить с ним навсегда. Но после 44-дневной голодовки, которую он объявил, обвинение было с него снято, ему разрешили работать главврачом в тюрьме. В 44-м году он бежал и прошел 11 тысяч километров из Сибири только благодаря Иисусовой молитве и «Всемилостивой» (эту молитву ко Пресвятой Богородице ему перед самым арестом в видении сообщил Преподобный Серафим Саровский). Потом было служение в Мордовии, Волгограде, на проповеди к батюшке приходили тысячи людей, его называли «огненный проповедник». Потом новые гонения, Псково-Печерская обитель. И везде у батюшки появлялось много духовных чад, Последние годы он прожил в Москве за штатом, непрестанно окормляя своих духовных чад. В поминальном синодике батюшки – перечень всех Митрополитов и Патриархов всероссийских,  начиная от 988 года (времени Крещения Руси), Царей (всего 109) и самых разных людей. <br /><br><br /><br><strong>- Татиана Викторовна, как вы собираете материал для книг о батюшке? </strong><br /><br>- Духовные чада батюшки приносят свои воспоминания на его могилку, там постоянно дежурят наши знакомые. Получаем много писем о нем, так собрали большой двухтомник, книги «Твой авва и духовник И.С.», «Дневник», «Воспоминания», скоро выходят «Чудеса». Соберем новый материал - и выпускаем книги. <br /><br>-<strong> Как давно вы знаете батюшку?</strong><br /><br>- Мы его знаем с 50-х годов, с Мордовии. Мы сами питерцы, были эвакуированы в Мордовию в Великую Отечественную войну, и с тех пор его знаем, вся наша семья (у нас четыре сестры и один брат-священник). Когда батюшка попал в Псково-Печерскую обитель, он благословил нашу семью переехать туда. Многие его чада тоже переезжали в Печоры, он там пять лет жил, и они рядом с ним. А потом Святейший Патриарх Алексий I предложил ему уйти за штат, чтобы больше не было на него гонений со стороны властей, потому что гонения были на него очень большие. Те времена хрущевские были тяжелые, церкви начали вновь закрывать. Проповеди у батюшки были очень сильные. Кто слышал его слова, уже от Церкви не отходил. У него настолько сильный дух, что человек как бы впитывал его слова и для него становилось законом то, что батюшка говорил. Батюшка пошел за штат, вызвал в  Москву своих основных духовных чад, и семнадцать последних лет он жил в Москве. И всегда у него был народ, это замечали соседи, и он переезжал с квартиры на квартиру. Тогда Москва была маленькая. 12 лет отдыхал летом в Малаховке на даче. Его духовные чада, которые приехали с Украины, сказали: «Что ж вы все время переезжаете, мы вам купим дом». И купили ему дом на ближайшей станции от Москвы. Но он и полгода там не прожил, дом сгорел, и он переехал к нам. Сказал: «Монах частную собственность не должен иметь». <br /><br><strong>- Расскажите о его последних годах: как он молился, как с вами общался.</strong><br /><br><img src=/old_images/old/images/sampson_3.jpg align=left hspace=7 vspace=5>- Как он молился, мы не видели. Мы спали, а он молился. Видели только, как он принимал людей: каждый день к нему очередь была. Его любовь к людям безмерна. Но, конечно, когда шла к нему на исповедь, дрожь забирала, грань между тобой и ним была очень большая. У него дух очень сильный. То, что не можешь ты сказать, он досказывал. Этот его дух настолько отрезвлял. Батюшка очень чувствовал человека, и после его исповеди такая легкость была, тебя ничего не тяготило, и целую неделю ты находился в ореоле того, что он тебе говорил. Исповедывались мы ему еженедельно, приходили с записанными грехами. И потом уже осторожно относились к тем ошибкам, которые делаешь в течение дня. Писали ему почти каждый день, ответы получали. Эти вопросы и ответы мы потом выписывали в общую тетрадь, чтобы оставалось на всю жизнь. В правило обязательно входило чтение духовных книг с выписками. После прочтенного предлагалось прочитать то, что мы выписали. Эти выписки помогали как бы вновь прочитать книгу. Он учил, чтобы всегда в нас сохранялась память смертная. После исповеди часто говорил: «А что бы тебе помешало пройти мытарства в случае внезапной смерти?» Его учение отпечаталось в нас навсегда. Он очень смотрел, чтобы язык был целомудренным. Не только какого-нибудь скверного, а и нецеломудренного слова чтобы мы не произносили. Он говорил: «У нас община древнехристианская», приучал нас к любви, жертвенности. Батюшка определил многих своих духовных чад в монастыри, многие сейчас игумении, иеромонахи, протоиереи. У его учеников тоже много духовных чад, мы общаемся с ними. А вот послушайте, как рассказывает о батюшке человек, который встречался с ним только раз в жизни. <br /><br><br /><br>И матушка Татиана поставила нам видиокассету, где о встрече с батюшкой рассказывает женщина по имени Лариса: <br /><br>«Один мой знакомый привел меня к батюшке примерно за три месяца до его блаженной кончины. Мы пришли, и когда я ждала батюшку у входа в коридоре, он вышел и поразил меня своим видом: высокий рост, стройность и исходящая от него благодать, духовная радость. Мне стало как-то и страшно, и одновременно очень радостно. Он сказал мне: «Чем я могу вам служить?» После этих слов я вообще вся растаяла, потому что кто я есть и кто он – и такой человек хочет мне послужить. Затем мы прошли в комнату, он усадил меня рядом с собой и началась исповедь. Он мне начал рассказывать всю мою жизнь и называл мои грехи, помогал мне исповедаться, потому что я исповедаться не умела и до сих пор не умею, конечно, как нужно, а тогда тем более. Он мне помогал, вытаскивал из меня очень тяжелые грехи, которые я без его помощи, без помощи Божией назвать бы не смогла. Я ему очень благодарна и Бога благодарю за то, что Он мне послал такого необыкновенного старца в начале моего духовного пути. Исповедь длилась довольно долго, как мне показалось, часа два. Его присутствие я до сих пор ощущаю, как будто это было только сегодня или вчера. Вначале, когда я вошла, у меня был такой трепет, страх. Затем мне стало хорошо, легко, я все время ощущала его любовь, и любовь Божию ко мне, недостойной. Он дал мне советы, которые мне очень помогли в жизни. Велел мне записывать свои грехи ежедневно. Он мне сказал, что я к нему еще приду. И когда я вышла от него, у меня была такая легкость, такая радость, какие я никогда в жизни не испытывала. Я никак не могла отойти от его дома, долгое время ходила около дома, боясь, что если я отойду, то не будет такой радости, все исчезнет. Прошло несколько месяцев, нам позвонили и сказали, что батюшка умер. Меня не было в Москве, но я успела, приехала и присутствовала на его отпевании и погребении. Потом поехали домой его поминать. Он сказал: «Придешь ко мне еще», - я и пришла к нему попрощаться». <br /><br>В комнату батюшки зашла сестра Татианы Викторовны Вера Викторовна Молчанова, которая тоже живет в этой квартире. Познакомившись, мы начали расспрашивать и ее о том, какие наставления батюшки она особенно запомнила.<br /><br>- Однажды он мне сказал: «Если ты когда–нибудь будешь иметь какие-то поношения, ущемления твоей чести, то знай, что это бывает с людьми, которые говорили плохое про родителей». Мы были еще молодые, шла борьба за нас от всяких проявлений лукавства, неточностей. Приучал нас к правде. Говорил, что если в какой-то день ты не молился, чтобы Господь тебя сподобил христианской кончины, - считай, что день потерян. Когда сильные нападения вражьи бывают или ссора произойдет, советовал убегать от этого обстоятельства, не давать волю своим чувствам. Если помыслы осаждают, наперекор кричи: «Господи, помилуй! Господи, помилуй!», - чтобы эти помыслы мы не принимали. Борьба шла с помыслами. Все время нам объяснял, что как есть гигиена и чистота комнаты, так и должна быть чистота души, чистота помыслов, желаний. Чистота души дает радость и ликование. Кроме чистоты, ничто не даст ликование. Он говорил: посмотри, какие старушки бывают простые, непосредственные, открытые, они никогда чужого не возьмут. Эти задатки детской души должен человек сохранить. <br /><br><br /><br>- <strong>Как батюшка переехал к вам?</strong><br /><br>- Он к нам прибыл уже больным. У него дом сгорел, там была авария с газом, он чудом остался жив. Это случилось в 3 часа ночи, а у него ночевал священник из Риги, и он его вывел. Батюшка сказал: «Поехали к Молчановым, переночуем». А приехали сюда, он почувствовал, что у него очень плохо со здоровьем.  И сказал, что, видимо, Господь его спас таким образом. Так получилось, что там почему-то никто не замечал, что у него очень плохое здоровье. Мы эту комнату отдали в его распоряжение. Он принимал народ, уже боли, конечно, испытывал, но все равно у него день очень насыщенный был, человек по двадцать он принимал. Сейчас к старости начинаешь особенно удивляться тому, что никто не ощущал его возраст. Он всегда был веселый, очень подвижный, с юмором. Он говорил, что себя надо «жать и зажимать», и сам делал это очень искусно. Когда встал вопрос, что ему надо больницу покинуть, вдруг он заявляет, что никуда не поедет: «Я не могу быть людям в обузу». Было много уговоров, что он никому не в обузу. Он до последнего дня принимал народ, нас всех несколько раз ночью собирал, говорил, как нам дальше жить. Он скончался от отека легких в полном сознании. <img src=/old_images/old/images/sampson.jpg align=left hspace=7 vspace=5>Он боялся лишь милиции, потому что знал, что он умрет от удушья, думал, что на него нападут и его лишат жизни. Перед смертью здесь оказался священник по имени Александр, он его причастил, батюшка попросил свой постригальный крест и зажженную свечу. Священник тут же стал читать после Благодарственных молитв Канон молебный при разлучении души от тела, и буквально на третьей песне батюшка сделал три глубоких вздоха – и успокоился. Ни одной судороги, ни клокотания в горле – только три вздоха.  Это было 24 августа 1979 года, примерно в 16.30. <br /><br>На отпевании в храме Николы в Кузнецах было полно народу, много было протоиереев, семинаристов. <br /><br>Первое время он часто снился, оповестил, что у него мощи: «Не бойся туда идти, посмотри, как я усох». А сейчас часто бывает сильное благоухание на его могиле. <br /><br>В Мордовии две женщины – его духовные чада - сподобились необыкновенной кончины. Они жили строго по указанному батюшкой, в церкви стояли – головы не поднимали, много слез проливали. Одна из них двух своих сыновей водила к батюшке. Один из ее сыновей, Игорь, очень полюбил батюшку, и когда приезжал к батюшке в Москву, всегда его уговаривал сфотографироваться для него на память. Вот откуда у нас так много снимков батюшки. <br /><br>Над постелью старца у стены, противоположной окну, находится изображение Спасителя, которое называется  «Искушение дьяволом». Когда батюшку привезли из больницы, он сказал: «Поставьте передо мною моего Судью, пусть Он на меня смотрит, какой я есть». Перед этим изображением Спасителя он скончался.<br /><br> <br /><br>На следующий день мы с Марией поехали к батюшке на кладбище. Он похоронен на Николо-Архангельском кладбище, участок 33-А. Проезд от метро «Выхино» на автобусе 706 или от метро «Щелковская»  - автобус 760. Был пасмурный будний день, небо все заволокло белой пеленой облаков. Кладбище было почти пустынным, и мы довольно долго шли по дороге вглубь его. Сосновый лес становился гуще и как-то веселее, словно оберегая под своими кронами и между корней нашедших здесь вечный покой. Очень скоро со стенда на дороге на нас глянули внимательные и живые батюшкины глаза. Фотографии иеросхимонаха Сампсона с выдержками из его высказываний указывали, что мы на правильном пути. Через какое-то время мы на повороте увидели еще один стенд, посвященный батюшке. Текст гласил: «Его расстреливали, сажали в тюрьмы и лагеря, пытали. Он был духовником советских академиков Павлова, Филатова, Карпинского. Судьба и подвиг графа Сиверса, ставшего старцем иеросхимонахом Сампсоном, уникальны». И цитата из писем батюшки: «Кто дорожит именем раб Божий, тот самый свободный человек в мире. В нем он нашел свободу от всех земных мелочей и земных уз, в которых бился человек так называемый «свободный». Тут же его молитва «Всемилостивая».<img src=/old_images/old/images/sampson_2.jpg align=left hspace=7 vspace=5> К могилке батюшки пролегла народная тропа. И вот мы у цели. Синяя часовенка с высоким крестом на луковке обтянута полиэтиленом – от снега. Тонкие рябины среди сосен тянут к часовне свои ветви, украшенные гроздьями красных ягод. В часовенку – очередь, внутри помещается не больше двух человек. Да и люди приезжают сюда издалека не на минуту. Вот и мы с Марией, дождавшись своей очереди, ставим свечки, кладем земные поклоны, целуем крест, пишем записки о упокоении – их прочитает священник на ближайшей панихиде, пишем записочки с просьбами к дорогому батюшке о себе и своих близких и кладем в специальные для этого ящички, освящаем на могилке конфеты. Молодая женщина Галина, которая сегодня дежурит в часовне, дает нам земельку с его могилы. Уходя, замечаю на стене часовенки записку: «16-го февраля – день тезоименитства в монашество иеромонаха Симеона в честь святого Симеона Богоприимца. Батюшка Сампсон приглашает всех на праздник к себе на могилку». <br /><br>Я расспрашиваю Галину о ее послушании в часовне. Часовня построена три года назад. Их четверо – она, Анна, еще Галина и Евгения. Все где-то работают, кроме одной, поэтому дежурят по очереди, Рядом с батюшкой в часовне похоронен иерей Виктор Аданичкин, духовное чадо старца Сампсона (старец благословил его на священнический путь). Иерей Виктор умер раньше старца - в 1974 году, и батюшка завещал похоронить себя рядом с ним. Одна женщина рассказывала, что приехала на могилку к старцу и заплутала, полтора часа ходила, измученная взмолилась батюшке, и вдруг увидела два огонечка, один побольше, другой поменьше, пошла на них и пришла сюда. Она поняла сердцем, что большой огонечек – старец Сампсон, а поменьше – иерей Виктор. Люди идут сюда постоянно, едут из Санкт-Петербурга, Благовещенска, Волгограда, Нижнего Новгорода, с Кавказа, Ставрополья, Украины, летом приезжали из Чехословакии. К старцу притекают с различными скорбями, становятся на колени, припадают к могилке и высказывают все, что на сердце. Говорят, что если задать вопрос и тихонечко постоять на коленках у могилы, старец даст ответ. Люди уходят от его могилки с успокоенной душой. Приходят сюда с различными просьбами, а если просьба исполняется, идут к батюшке на могилку с благодарностью, пишут свидетельства исцелений, их очень много собрано. Например, не так давно приходила молодая женщина, акушер по специальности, у нее была опухоль молочной железы, к операции уже все было подготовлено. Она пришла на могилу старца примерно за две недели до операции, приходила неоднократно. Когда она пошла на операцию, оказалась, что опухоль исчезла и операция стала не нужна, это засвидетельствовано медицинскими документами. Сюда часто приходят одержимые, а крест на могилке старца – чудотворный, и злая сила, которая в человеке находится, его боится. Галина сама видела, как женщина верующая, певчая в храме, хочет приложиться к кресту и не может, стоит под наклоном в 60 градусов, какая-то сила не дает ей приложиться к кресту. И цветов на могилке боится нечистая сила. А был еще такой случай. Галина возвращалась вечером с могилки, идет впереди женщина одержимая, которая кричала на могилке. Перед самыми воротами она вдруг опять как закричит грубым мужским голосом: «А, Сампсон, ты нас провожаешь!» Галине открылось, что батюшка всех принимает и всех провожает до самого выхода. 10 июля - день рождения батюшки и одновременно день странноприимца Сампсона, имя которого он носит в схиме. 24-го августа – день упокоения батюшки. Народу здесь в эти летние  дни – море, просто не передать словами, особенно на день памяти. С рассвета идут, дежурные уходили прошлым летом уже около 12-ти часов ночи, а люди еще оставались. Чтобы подойти к старцу, надо стоять несколько часов – такая была очередь. Панихиды служатся с раннего утра и до позднего вечера, священники приезжают из разных областей, из Троице-Сергиевой Лавры обязательно приезжают с певчими и служат панихиды, приезжают с Афона священники, очень почитают старца Сампсона на Афоне.<br /><br>На снимке на стенде батюшка стоит рядом с цветущей яблоней, в руке держит кулич и крашеные яички, как бы провожая уходящих от него приведенными на стенде его словами: «Знайте, что большего счастья нет, чем быть Православным. Если бы я умер, а потом вновь ожил, и меня бы спросили, кем бы ты хотел быть, я бы опять ответил: непременно монахом, непременно русским Православным священником и непременно схимником. Высшего блага и высшей награды на земле от Бога человек не имеет».<br /><br><br /><br><strong>г. Москва – г. Самара</strong><br /><br><br /><br><em>На фото: Иеросхимонах Сампсон (Сиверс); Иконописное изображение Спасителя, перед которым скончался иеросхимонах Сампсон; Часовня на Николо-Архангельском кладбище г. Москвы над могилами иеросхимонаха Сампсона и иерея Виктора Аданичкина, духовного чада старца; Крест на могиле иеросхимонаха Сампсона, сколько он слышал слез и просьб.</em><dl class='athor'>
			<dt>Людмила Белкина</dt>
			<dd></dd>
			<dd>14.02.2003</dd>
		</dl><div><b></b></div></div>





			
<div id="comments" class="comments-area">

	
			<h2 class="comments-title">

		</h2>

		
		<ol class="comment-list">
					<div id="comment-779" class="comment even thread-even depth-1">
			<article id="div-comment-779" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Наталия</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://blagovest.cofe.ru/Lichnost/Starets-Sampson#comment-779">
							<time datetime="2006-10-31T05:50:11+00:00">
								31.10.2006 в 05:50							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Спасибо Старцу Сампсону за чудесное исцеление.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-780" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-780" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Инна</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://blagovest.cofe.ru/Lichnost/Starets-Sampson#comment-780">
							<time datetime="2006-11-06T18:38:48+00:00">
								06.11.2006 в 18:38							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Благодать и успокоение обретаешь у могилки старца Сампсона. Была сегодня впервые. Спасибо старцу! Спаси нас Бог!</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-781" class="comment even thread-even depth-1">
			<article id="div-comment-781" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Елена</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://blagovest.cofe.ru/Lichnost/Starets-Sampson#comment-781">
							<time datetime="2007-01-06T19:39:33+00:00">
								06.01.2007 в 19:39							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Спасибо!</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-782" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-782" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">TitanSpace.com</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://blagovest.cofe.ru/Lichnost/Starets-Sampson#comment-782">
							<time datetime="2007-02-15T05:45:14+00:00">
								15.02.2007 в 05:45							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Спаси сохрани и помилуй Боже, рабу твою Анну из Реутова</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-783" class="comment even thread-even depth-1">
			<article id="div-comment-783" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Галина</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://blagovest.cofe.ru/Lichnost/Starets-Sampson#comment-783">
							<time datetime="2007-03-04T15:05:35+00:00">
								04.03.2007 в 15:05							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Недавно узнала о Иеросхимонахе Сампсоне. Какие полезные для нашего времени мысли и изречения. Благодарна Богу за это открытие для себя. </p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-784" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-784" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Александръ</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://blagovest.cofe.ru/Lichnost/Starets-Sampson#comment-784">
							<time datetime="2007-03-13T03:19:32+00:00">
								13.03.2007 в 03:19							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Благодарение Богу за такого пастыря. Батюшка учит нас духовной жизни.<br />
Если кто-то знает, как связаться с Татианой Викторовной или с кем-нибудь из духовных чад Старца, сообщите пожалуйста&#8230;</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-785" class="comment even thread-even depth-1">
			<article id="div-comment-785" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">ольга</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://blagovest.cofe.ru/Lichnost/Starets-Sampson#comment-785">
							<time datetime="2007-03-15T18:16:18+00:00">
								15.03.2007 в 18:16							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>СПАСИБО!</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-786" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-786" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Илья</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://blagovest.cofe.ru/Lichnost/Starets-Sampson#comment-786">
							<time datetime="2007-05-07T12:31:22+00:00">
								07.05.2007 в 12:31							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>А я нашел такую информацию.<br />
Где правда?<br />
<a href="http://www.rusarchives.ru/publication/sivers.shtml" rel="nofollow">http://www.rusarchives.ru/publication/sivers.shtml</a></p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-787" class="comment even thread-even depth-1">
			<article id="div-comment-787" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Андрей</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://blagovest.cofe.ru/Lichnost/Starets-Sampson#comment-787">
							<time datetime="2007-07-24T16:17:44+00:00">
								24.07.2007 в 16:17							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Если кто знает или есть в наличие у духовных чад Старца, очень нужны изречения, мысли, выводы Старца о Петре 1.</p>
<p>Пожалуйста помогите!!!</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-788" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-788" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Надежда</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://blagovest.cofe.ru/Lichnost/Starets-Sampson#comment-788">
							<time datetime="2007-11-04T16:18:51+00:00">
								04.11.2007 в 16:18							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Батюшка Сампсон мне очень близок по духу, я благодарна Богу, что он помог мне его встретить на своём жизненном пути&#8230; Моли Бога о нас грешных Святой старец Сампсон!!!</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-789" class="comment even thread-even depth-1">
			<article id="div-comment-789" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Димитрий</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://blagovest.cofe.ru/Lichnost/Starets-Sampson#comment-789">
							<time datetime="2007-11-30T22:45:07+00:00">
								30.11.2007 в 22:45							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Очень сильный батюшка, добрый, мудрый, строгий. По его книгам готовлюсь к Таинству исповеди. Чего и вам советую.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-790" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-790" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Светлана</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://blagovest.cofe.ru/Lichnost/Starets-Sampson#comment-790">
							<time datetime="2008-09-07T18:43:49+00:00">
								07.09.2008 в 18:43							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Замечательная статья!!!Я и моя семья совсем недавно узнали о старце Сампсоне и очень полюбили его.Были на его могиле и ощутили благодать,чувствуешь что он очень родной и близкий и что он очень рад видеть нас у себя!Очеь хочется чтобы батюшку поскорей канонизировали,он достоин этого!Это великий Божий человек!Он слышит сразу,он очень близко к людям!</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-791" class="comment even thread-even depth-1">
			<article id="div-comment-791" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Фотина</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://blagovest.cofe.ru/Lichnost/Starets-Sampson#comment-791">
							<time datetime="2008-09-28T20:12:04+00:00">
								28.09.2008 в 20:12							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Очень хороший батюшка, много раз помогал моим близким и мне и тоже.Скорее бы его канонизировали.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-792" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-792" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Елена</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://blagovest.cofe.ru/Lichnost/Starets-Sampson#comment-792">
							<time datetime="2008-11-26T16:58:50+00:00">
								26.11.2008 в 16:58							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Я к Старцу Сампсону приезжала 22 ноября 2008 года. Мы с подругой договорились поехать заранее. А в тот день, когда ехать надо, у меня температура высокая, да и с дочкой никто оставаться не хотел, что бы я ехала. Все против было, все против этой поездки. Но мы все равно поехали, продрогли все, пока стояли в очереди к Старцу, я думала еще больше заолею, но на следующий день вся простуда как в воду канула. Чудеса???Хотите верьте, хотите нет, но я считаю что это Старец Сампсон так исцеляет.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-793" class="comment even thread-even depth-1">
			<article id="div-comment-793" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Роман</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://blagovest.cofe.ru/Lichnost/Starets-Sampson#comment-793">
							<time datetime="2008-12-21T20:26:39+00:00">
								21.12.2008 в 20:26							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Старец Сампсон до сих пор помогает людям и это факт.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-794" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-794" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Серый</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://blagovest.cofe.ru/Lichnost/Starets-Sampson#comment-794">
							<time datetime="2009-01-09T22:03:41+00:00">
								09.01.2009 в 22:03							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Удивительный старец! Я так рад, что нашел его житие среди книг у своего деда! Какая жизьнь исходит от строг его жизни! А как помогает!)))) Благодаря ему я сейчас уверен, что православие&#8212;истиная вера. И вообще он  очень помогает мне в духовной жизни! Слашал (правда может послышалось), что 16,01,2009 будет его канонизация&#8212;я рад, я &#171;за&#187;!!)))))))</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-795" class="comment even thread-even depth-1">
			<article id="div-comment-795" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">священник Павел</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://blagovest.cofe.ru/Lichnost/Starets-Sampson#comment-795">
							<time datetime="2009-01-15T01:20:12+00:00">
								15.01.2009 в 01:20							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Старец Сампсон священник глубокой , серьёзной духовной жизни .Моя бабушка была его духовным чадом.Его слова и мысли актуальны и поныне.Он показал связь православия настоящего с древней православной Церковью.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-796" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-796" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Любовь</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://blagovest.cofe.ru/Lichnost/Starets-Sampson#comment-796">
							<time datetime="2009-01-29T17:34:06+00:00">
								29.01.2009 в 17:34							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Всегда помогает! Не поленитесь и сходите на могилку&#8230;</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-797" class="comment even thread-even depth-1">
			<article id="div-comment-797" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Ирина</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://blagovest.cofe.ru/Lichnost/Starets-Sampson#comment-797">
							<time datetime="2009-02-13T23:01:40+00:00">
								13.02.2009 в 23:01							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Чудес очень много!!!Описать сложно. Действительно много!!!<br />
Сила великая! Помогает во всем, не смотря на маловерие. По его чудесам признала Бога. Сожалею, что слабая сама и мало обращаюсь к батюшке.Уверена, он всегда рядом.<br />
Считаю неуместным ставить оценку, т.к. речь в статье о Святом Человеке. О любимом батюшке Сампсоне.Спасибо сайту за возможность почитать о батюшке Сампсоне.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-798" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-798" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Марина</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://blagovest.cofe.ru/Lichnost/Starets-Sampson#comment-798">
							<time datetime="2009-07-02T00:00:48+00:00">
								02.07.2009 в 00:00							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Сегодня я была на могилке у батюшке САМПСОНА второй раз&#8230;От него выходишь с такой лёгкостью на душе&#8230;Творит Чудеса&#8230;</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-799" class="comment even thread-even depth-1">
			<article id="div-comment-799" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">владимир</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://blagovest.cofe.ru/Lichnost/Starets-Sampson#comment-799">
							<time datetime="2009-07-11T00:07:21+00:00">
								11.07.2009 в 00:07							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Ета великий старец. Слава Богу что Господ удустоил нам будем у его могиле. Ето стало толка по милости Божией и святими молитвами старца Сапсона, а мы из Болгарии. Балшой поклон снова ему. Вечная памят!!! Вечная Памят!!! Вечная памят великий отче Сампсоне!!! Моли Бога о нас.На сердце когда будет канонизация его- да будет! </p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-800" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-800" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">ольга</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://blagovest.cofe.ru/Lichnost/Starets-Sampson#comment-800">
							<time datetime="2009-07-21T16:06:46+00:00">
								21.07.2009 в 16:06							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Спасибо, что благодаря Вам у простых людей есть уникальная возможность узнать о судьбе, последних годах жизни Великого подвижника, избранного Господом Богом на служение людям! Мечтаю познакомиться с теми людьми, которые имели честь быть лично знакомы с нашим Старцем!!!</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-801" class="comment even thread-even depth-1">
			<article id="div-comment-801" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Павел </b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://blagovest.cofe.ru/Lichnost/Starets-Sampson#comment-801">
							<time datetime="2009-08-10T16:20:02+00:00">
								10.08.2009 в 16:20							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Батюшка Сампсон, великий благочинный старец! Нужно только преодолеть мысли от лукавого, леность и прийти к Батюшке на могилку. Братья и Сестры, приходите к Батюшке за спасением.<br />
Сопутствие Господа Вам, во всех Ваших благих делах!</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-802" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-802" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Ираида</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://blagovest.cofe.ru/Lichnost/Starets-Sampson#comment-802">
							<time datetime="2009-08-11T10:08:02+00:00">
								11.08.2009 в 10:08							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Спасибо дрбрым людям, которые рассказывают о спасителях и помощниках наших! Завтра отправлюсь на могилку батюшки Смпсона за советом и помощью&#8230; </p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-803" class="comment even thread-even depth-1">
			<article id="div-comment-803" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Татьяна</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://blagovest.cofe.ru/Lichnost/Starets-Sampson#comment-803">
							<time datetime="2009-08-12T00:17:44+00:00">
								12.08.2009 в 00:17							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Дивен Бог во Святых Своих!!!</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-804" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-804" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">протоиерей Павел</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://blagovest.cofe.ru/Lichnost/Starets-Sampson#comment-804">
							<time datetime="2009-08-23T23:43:09+00:00">
								23.08.2009 в 23:43							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Старец Сампсон подвижник веры нашего времени.Его жизнь пример веры для каждого из нас.Я видел его ещё 6-ти летним ребёнком и эта встреча оставила неизгладимое впечатление для детской души.Его поучения имеют большое значение для современного православного человека!</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-805" class="comment even thread-even depth-1">
			<article id="div-comment-805" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">серге сем</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://blagovest.cofe.ru/Lichnost/Starets-Sampson#comment-805">
							<time datetime="2009-10-07T19:03:34+00:00">
								07.10.2009 в 19:03							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>в январе, изрядно промерзнув в Москве всетаки попали на могилу старца только часам к семи вечера.идемм уже от него, а друг говорит&#187;что то потеплело&#187;.и это на ночь. а я еще заметил у могилки-стою, знаю что мороз, холодно а тепло из нутри идет как к печки меня &#171;подключили&#187;.сначала подумал что просто заблуждаюсь. а ко мне &#171;пришел&#187; старец задолго через случаных людей, давших мне книжки его. Спаси Господи!</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-806" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-806" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">юлия</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://blagovest.cofe.ru/Lichnost/Starets-Sampson#comment-806">
							<time datetime="2009-11-12T16:47:29+00:00">
								12.11.2009 в 16:47							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>нам очень помогает старец Сампсон.Очень часто бываем у него на могилке.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-807" class="comment even thread-even depth-1">
			<article id="div-comment-807" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">олег</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://blagovest.cofe.ru/Lichnost/Starets-Sampson#comment-807">
							<time datetime="2009-11-13T15:39:10+00:00">
								13.11.2009 в 15:39							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>раньше казалось всё понимаю всё знаю&#8230; как убог я&#8230;   благодарен что по промыслу Божьему узнаю о таких великих людях и сердцу тепло становится..</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-808" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-808" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Александр</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://blagovest.cofe.ru/Lichnost/Starets-Sampson#comment-808">
							<time datetime="2009-12-13T14:17:21+00:00">
								13.12.2009 в 14:17							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Думаю,отец Сампсон был сильной Личностью с труднейшей судьбой. Спаси,Господи! </p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-809" class="comment even thread-even depth-1">
			<article id="div-comment-809" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Нонна</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://blagovest.cofe.ru/Lichnost/Starets-Sampson#comment-809">
							<time datetime="2009-12-22T21:17:28+00:00">
								22.12.2009 в 21:17							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Желаю скорейшего прославления батюшки Сампсона в лике святых! Старец Сампсон-великий молитвенник за нас грешных и столп Православия!Спасибо за твои молитвы,Батюшка Сампсон, и благодатную помощь!Моли Бога о нас!Нонна</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-810" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-810" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Дария</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://blagovest.cofe.ru/Lichnost/Starets-Sampson#comment-810">
							<time datetime="2010-02-19T10:10:27+00:00">
								19.02.2010 в 10:10							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Спаси Господи! С помощью книги про батюшку Сампсона я начинаю осозновать правильности покояния и исповеди. Слава Богу за все!</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-811" class="comment even thread-even depth-1">
			<article id="div-comment-811" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Елена</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://blagovest.cofe.ru/Lichnost/Starets-Sampson#comment-811">
							<time datetime="2010-03-18T17:18:00+00:00">
								18.03.2010 в 17:18							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Прочитав книгу о милом батюшке старце Сампсоне, мое сознание просто перевернулось&#8230;., а душа пела от радости за свое просветление.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-812" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-812" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">надежда</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://blagovest.cofe.ru/Lichnost/Starets-Sampson#comment-812">
							<time datetime="2010-03-20T17:55:52+00:00">
								20.03.2010 в 17:55							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Господи молю о скорейшей канонизации отца сампсона.Была у батюшки на могилке почувствовала его присутствие при входе на кладбище и когда уходила.только обратись к нему и он поможет Батюшка Сампсон моли Бога о нас.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-813" class="comment even thread-even depth-1">
			<article id="div-comment-813" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Мария</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://blagovest.cofe.ru/Lichnost/Starets-Sampson#comment-813">
							<time datetime="2010-04-10T17:03:14+00:00">
								10.04.2010 в 17:03							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Дорогие наши сёстры Молчановы,здравствуйте!<br />
Узнала о Старце Симпсоне из телепередачи.Теперь прочитала вашу статью чему очень обрадовалась.Спасибо Вам за то что вы даёте возможность нам узнать о Старце Сампсоне.Хотелось бы побывать на могилке старца но это на жаль невозможно.Хотя говорят пути Господни неисповедимы.Желаю вам здоровья,любви,терпения и смирения.Храни вас ГОСПОДЬ.<br />
Я вас ЛЮБЛЮ!!! С уважением,Мария Тузова.Эстония.г.Кохтла-Ярве</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-814" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-814" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Светлана</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://blagovest.cofe.ru/Lichnost/Starets-Sampson#comment-814">
							<time datetime="2010-04-12T21:51:56+00:00">
								12.04.2010 в 21:51							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Весь день сильно болела голова,воспалился гайморит. к врачу идти сил не было. Случайно (или нет) включила телевизор и не отрываясь смотрела и слушала о старце Сампсоне. О чудесах исцеления,о иконе умягчения злых сердец.К концу передачи боль прошла,нос начал дышать,голос появился!Подскажите,где находятся ,как проехать к этим святым местам? Живу в Москве.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-815" class="comment even thread-even depth-1">
			<article id="div-comment-815" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Ольга</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://blagovest.cofe.ru/Lichnost/Starets-Sampson#comment-815">
							<time datetime="2010-04-12T23:08:10+00:00">
								12.04.2010 в 23:08							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Как найти могилу</p>
<p>      Метро &#171;Выхино&#187;, автобус 706, ехать до конца (Новая территория кладбища). Войдя на кладбище, вы увидите две дороги, одна &#8212; прямо, она ведёт к крематорию, вторая же, уходящая вправо, идёт вглубь территории кладбища. Вторая дорога почти сразу же тоже раздваивается. Левая приведёт на элитный участок (77а), что сразу за зданием крематория, там похоронен известный бард Виктор Берковский, правая дорога ведёт к могиле старца Сампсона. Эти две дороги идут параллельно. Вам, естественно, нужна та, что ведёт к могиле старца (вы увидите указатели к ней). Идите по этим указателям, они наилучший ориентир. </p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-816" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-816" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Елена</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://blagovest.cofe.ru/Lichnost/Starets-Sampson#comment-816">
							<time datetime="2010-04-15T23:33:14+00:00">
								15.04.2010 в 23:33							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Здравствуйте.Смотрела передачу об старце Сампсоне и мне запомнилась история одной женщины,которая очень мучилась заболеванием ног,но благодаря молитвам,а также маслу и земле с могилы старца начала ходить.Мне 38 лет и я очень мучаюсь с ногами,работа у меня тяжелая.Приходиться два дня с раннего утра до позднего вечера стоять на ногах,т.к жить то как то надо.У меня двое детей.У меня вопрос-нет ли такой возможности выслать по почте это масло и землю(хоть немножко)я бы заплатила,так как доехать нет возможности.Ответьте пожалуйста.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-817" class="comment even thread-even depth-1">
			<article id="div-comment-817" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Ольга Ларькина</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://blagovest.cofe.ru/Lichnost/Starets-Sampson#comment-817">
							<time datetime="2010-04-16T10:13:15+00:00">
								16.04.2010 в 10:13							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Дорогие братья и сестры,<br />
прошу Вас быть внимательнее. Отзывы под статьями ставятся о конкретной статье, а не о передаче, которую вы посмотрели по ТВ. Редакция не занимается рассылкой освященной земли с могилок праведных старцев, иных святынь, и не имеет возможности заказывать за вас требы. Удаление &#171;отзывов&#187;, которые по сути не являются отзывами, &#8212; суровая необходимость. Ну а вы в любом храме можете заказать панихиду о упокоении иеросхимонаха Сампсона. А батюшка в благодарность за молитвы помолится о Вас и Ваших близких у Престола Божия. </p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-818" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-818" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Надежда</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://blagovest.cofe.ru/Lichnost/Starets-Sampson#comment-818">
							<time datetime="2010-05-06T12:08:11+00:00">
								06.05.2010 в 12:08							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Здравствуйте. Статья замечательная, очень широко показывает и освещает, то что и в наше,современное время есть Великие Божии Подвижники, настоящие Воины  Православия! Таким был и останется  навсегда в пямяти всех духовных  чад Старец Сампсон Сиверс. и многие еще люди прийдут к настоящей вере, благодаря молитвам Батюшки.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-819" class="comment even thread-even depth-1">
			<article id="div-comment-819" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Алла</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://blagovest.cofe.ru/Lichnost/Starets-Sampson#comment-819">
							<time datetime="2010-05-12T17:41:28+00:00">
								12.05.2010 в 17:41							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Промыслом Божьим попала ко мне книжечка о жизни старца Самсона.<br />
С детства болею бронхиальной астмой, в Москве бываю только в паломнических поездках, но так как поездки в Москву очень редкие попасть на могилку к батюшке возможности нет.Пожалуйста, ответьте мне как заказать молебен о здравии и взять масличка и песочка с могилки. И взять молитву к батюшке. Верю что по его молитвам ко мне грешной Бог поможет. АМИНЬ.   </p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-820" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-820" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Ольга</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://blagovest.cofe.ru/Lichnost/Starets-Sampson#comment-820">
							<time datetime="2010-05-18T14:45:26+00:00">
								18.05.2010 в 14:45							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Алла, периодически езжу на могилку, могу подать записки от вашего имени, купить вам песочек, маслеца и отправить по почте. Не стесняйтесь,мне это особых хлопот не принесет. Надеюсь, наши уважаемые модераторы, не удалят мое сообщение. Храни Вас Бог. </p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-821" class="comment even thread-even depth-1">
			<article id="div-comment-821" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">юля</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://blagovest.cofe.ru/Lichnost/Starets-Sampson#comment-821">
							<time datetime="2010-05-20T17:49:14+00:00">
								20.05.2010 в 17:49							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Ольга, добрый день!<br />
я правда живу в москве, но пока никак не получается съездить к старцу, если Вам совсем не затруднительно не могли бы положить и мою записочку с просьбой?<br />
можно ли Вам написать в личку?<br />
заранее благодарна Вам!<br />
храни вас Господь!</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-822" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-822" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Ольга</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://blagovest.cofe.ru/Lichnost/Starets-Sampson#comment-822">
							<time datetime="2010-05-22T13:14:12+00:00">
								22.05.2010 в 13:14							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Юля,конечно можно!!!! Если появятся какие-то просьбы, все пишите на E-mail</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-823" class="comment even thread-even depth-1">
			<article id="div-comment-823" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Лиза</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://blagovest.cofe.ru/Lichnost/Starets-Sampson#comment-823">
							<time datetime="2010-06-09T05:22:57+00:00">
								09.06.2010 в 05:22							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Ольга зравствуйте!<br />
Я живу в Омске и пока нет возможности приехать к старцу. Если Вас не затруднит не можли бы вы положить и мою записочку с просьбой?<br />
Заранее большое спасибо!<br />
Храни Вас Бог!</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-824" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-824" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">тамара</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://blagovest.cofe.ru/Lichnost/Starets-Sampson#comment-824">
							<time datetime="2010-06-16T19:34:53+00:00">
								16.06.2010 в 19:34							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Мне очень хочется посетить могилу Батюшки Самсона,но я незнаю на каком транспорте доехать до Николо-Архангельского кладбища.Проживаю г.Балашиха, мкр.Салтыковка.Подскажите пожалуйста!</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-825" class="comment even thread-even depth-1">
			<article id="div-comment-825" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Валентина</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://blagovest.cofe.ru/Lichnost/Starets-Sampson#comment-825">
							<time datetime="2010-06-28T19:44:36+00:00">
								28.06.2010 в 19:44							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Оля добрый день!<br />
Если положите мою записочку с просьбой Я живу на кубани и посетить могилку старца Сампсона пока не могу . Пожалуйста положите записочку с прозьбой о выздоровлении больных ревмотизмом суставов . И здоровья мужу , дочерям и внукам .Заранее благодарна Вам ! Храни вас Господь!</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-826" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-826" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Татьяна</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://blagovest.cofe.ru/Lichnost/Starets-Sampson#comment-826">
							<time datetime="2010-07-28T09:28:50+00:00">
								28.07.2010 в 09:28							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Оля! Добрый день!<br />
 У меня к Вам просьба. Я живу в Воркуте и сама не могу приехать  к Батюшке Сампсону. Положите мою записочку с просьбой Старцу о помощи моим детям в жилищном вопросе. Спасибо и храни Вас Бог!</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-827" class="comment even thread-even depth-1">
			<article id="div-comment-827" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Татьяна</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://blagovest.cofe.ru/Lichnost/Starets-Sampson#comment-827">
							<time datetime="2010-07-28T14:23:03+00:00">
								28.07.2010 в 14:23							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Слава Господу нашему ИИсусу Христу и предстательству старца Сампсона!<br />
Только-только написала письмо-просьбу о помощи моим детям и вопрос жилищный сразу решился.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-828" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-828" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Вера </b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://blagovest.cofe.ru/Lichnost/Starets-Sampson#comment-828">
							<time datetime="2010-07-30T22:09:44+00:00">
								30.07.2010 в 22:09							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>ХРАНИ ВАС БОГ!</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-829" class="comment even thread-even depth-1">
			<article id="div-comment-829" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">юлия</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://blagovest.cofe.ru/Lichnost/Starets-Sampson#comment-829">
							<time datetime="2010-08-02T13:17:40+00:00">
								02.08.2010 в 13:17							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Как бывает легко, когда приходишь на его могилу!</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-830" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-830" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Елена</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://blagovest.cofe.ru/Lichnost/Starets-Sampson#comment-830">
							<time datetime="2010-08-11T13:55:23+00:00">
								11.08.2010 в 13:55							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Оля добрый день!<br />
Очень прошу положить записочку Батюшке об улучшении зрения моей дочери Елены, о выздоровлении р.Б. Георгия от болезни энцефалита головы и болезни легких, о здравии матери Ольги и отца Николая. Акафист я ему читаю каждый день, а вот приехать с Украины не знаю когда сможем.<br />
Спасибо Вам заранее! Спаси Вас господи!<br />
Елена.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-831" class="comment even thread-even depth-1">
			<article id="div-comment-831" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Светлана</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://blagovest.cofe.ru/Lichnost/Starets-Sampson#comment-831">
							<time datetime="2010-08-24T04:29:46+00:00">
								24.08.2010 в 04:29							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Ольга, пожалуйста, положите записку с просьбой батюшке Сампсону о духовном выздоровлении р. Божьего Ярослава. У него тяжкое дуовное повреждение: гордыня+блуд, помыслы блуда. Измучился сам и измучил меня. Надеюсь на молитвы Старца, что наши прежние отношения восстановятся, что Ярослав не будет на меня озлобляться, мучить меня, склонять к греху, и напротив, помыслы честного супружества войдут в его душу.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-832" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-832" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Роман.</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://blagovest.cofe.ru/Lichnost/Starets-Sampson#comment-832">
							<time datetime="2010-09-01T16:12:45+00:00">
								01.09.2010 в 16:12							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Да, на могилку к Старцу Сампсону наведаться стоит &#8212; Любовь, Благодать и тихая радость на Душе..</p>
<p>Спасибо Богу за такие Светлые Души, как Старец Самсон..!</p>
<p>Поклон ему..</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-833" class="comment even thread-even depth-1">
			<article id="div-comment-833" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Роман.</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://blagovest.cofe.ru/Lichnost/Starets-Sampson#comment-833">
							<time datetime="2010-09-03T15:32:23+00:00">
								03.09.2010 в 15:32							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Да.</p>
<p>Если кому- то интересно как можно доехать до могилки Старца Сампсона &#8212;<br />
г. Москва,<br />
м. Выхино,<br />
маршрутное такси до остановки:<br />
&#171;Николо- Архангельское кладбище&#187; или<br />
&#171;2- й крематорий&#187;.<br />
Далее по указателям можно дойти до самой могилки &#8212;<br />
сектор 33А.</p>
<p>Храни Вас Господь..! )))</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-834" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-834" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Роман</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://blagovest.cofe.ru/Lichnost/Starets-Sampson#comment-834">
							<time datetime="2010-09-05T17:01:32+00:00">
								05.09.2010 в 17:01							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Да- да, Братья и Сестры..</p>
<p>Дни памяти Старца Самсона &#8212;</p>
<p>16 февраля,<br />
10 июля и<br />
24 августа по новому стилю.</p>
<p>Лучше приезжать заранее, так как возможна очередь отдать поклон Старцу возле его могилки..</p>
<p>Любви Господней..! )))</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-835" class="comment even thread-even depth-1">
			<article id="div-comment-835" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">елена</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://blagovest.cofe.ru/Lichnost/Starets-Sampson#comment-835">
							<time datetime="2010-09-25T13:38:40+00:00">
								25.09.2010 в 13:38							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>здравствуйте, Оля, положите пожалуйста, записку на могилку старца Сампсона об избавлении от тюрьмы р. БОЖИЯ Алексея. Спаси и Сохрани Вас Господи.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-836" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-836" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">МАКСИМ</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://blagovest.cofe.ru/Lichnost/Starets-Sampson#comment-836">
							<time datetime="2010-10-04T20:21:26+00:00">
								04.10.2010 в 20:21							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Я ЧИТАЛА ТРУДЫ СТАРЦА ИБЫЛА ПОРАЖЕНА ЕГО ТРЕБОВАНИЯМИ К СВОИМ ДУХОВНЫМ ЧАДАМ Я УВИДЕЛА ПРАВОСЛАВИЕ С ДРУГОЙ СТОРОНЫ СТАРЕЦ САМСОН ГЛУБОКО ПРОНИКАЕТ В СУТЬ ПРАВОСЛАВНОЙ ВЕРЫ Я ПОНЯЛА ЧТО ГОВОРИЛ САМПСОН ОБ ОБРЯДОВЕРСТВЕ КОТОРОЕ Я ЧАСТО НАБЛЮДАЮ В НАШЕЙ ПРАВОСЛАВНОЙ ЦЕРКВИ ЧАСТО ВЕРА ПРАВОСЛАВНЫХ ЛЮДЕЙ СВОДИТСЯ К ВЫПОЛНЕНИЮ ОБРЯДОВ СОБЛЮДЕНИЮ  ПОСТОВ О ЛЮБВИ КОТОРОЙ ГОВОРИТ НАМ САМПСОН НАМ И НЕ СНИЛОСЬ мать максима светлана</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-837" class="comment even thread-even depth-1">
			<article id="div-comment-837" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Ксения</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://blagovest.cofe.ru/Lichnost/Starets-Sampson#comment-837">
							<time datetime="2010-10-24T14:55:42+00:00">
								24.10.2010 в 14:55							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Я очень надеюсь,что Батюшку Сампсона канонизируют. Для меня его святость очевидна,т.к. через старца Господь явил мне чудо&#8230;<br />
После многократных посещений могилки Батюшки я купила книжку о нем и кассету с записью службы Старца. Тогда для меня очень тяжелое время было, я много молилась,в том числе и Батюшке Сампсону&#8230;и вот однажды читая книгу о нем,почувствовала желание послушать эту кассету(до этого все как-то не получалось и она долго просто лежала).И вот когда я кассету включила вдруг поняла,что чувствую запах ладана в комнате,не постоянно,а как будто его ветром доносит до меня и так на протяжении всей записи&#8230; Так ,наверное,Господь хотел сказать,что слышит мои молитвы.</p>
<p>Поэтому верю,что Господь все расставит на свои места и не люди решают вопросы канонизации&#8230;<br />
Да будет на все воля Божия!</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-838" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-838" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">МАРИНА</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://blagovest.cofe.ru/Lichnost/Starets-Sampson#comment-838">
							<time datetime="2010-12-26T14:56:41+00:00">
								26.12.2010 в 14:56							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Перечитываю книгу &#171;Cтарец Сампсон&#187;.Не могу оторваться,но книга чужая.<br />
Помогите приобрести несколько экземпляров книги!!!Буду очень благодарна!</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-839" class="comment even thread-even depth-1">
			<article id="div-comment-839" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">владимир</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://blagovest.cofe.ru/Lichnost/Starets-Sampson#comment-839">
							<time datetime="2011-01-02T12:21:11+00:00">
								02.01.2011 в 12:21							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>не мне ценить святость,преклоняюсь</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-840" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-840" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">юлия</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://blagovest.cofe.ru/Lichnost/Starets-Sampson#comment-840">
							<time datetime="2011-01-20T18:31:34+00:00">
								20.01.2011 в 18:31							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Спасибо за всё, о чём я узнала о СТАРЦЕ САМПСОНЕ .Очень хочется почитать о нем книги.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-841" class="comment even thread-even depth-1">
			<article id="div-comment-841" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">НАДЕЖДА</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://blagovest.cofe.ru/Lichnost/Starets-Sampson#comment-841">
							<time datetime="2011-02-10T22:09:30+00:00">
								10.02.2011 в 22:09							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>ЛЮДИ ВЕРЬТЕ БАТЮШКЕ, ОН СВЯТОЙ, ПРИЕЗЖАЙТЕ К НЕМУ НА МОГИЛОЧКУ, КОТОРАЯ НАХОДИТСЯ НА НИКОЛО-АРХАНГЕЛЬСКОМ КЛАДБИЩЕ Г. МОСКВЫ, ОТ МЕТРО ВЫХИНО НА 706 АВТОБУСЕ ИЛИ НА 39М АВТОЛАЙНЕ ДО КОНЕЧНОЙ ОСТАНОВКИ, 2-ОЙ МОСКОВСКИЙ КРЕМАТОРИЙ, УЧАСТОК 33 А.<br />
ИЛИ ОТ МЕТРО ЩЕЛКОВСКАЯ НА 760 АВТОБУСЕ ДО 2-ОГО МОСК. КРЕМАТОРИЯ.<br />
ВЕРЬТЕ ЕМУ, МОЛИТЕСЬ, ОН ПОМОЖЕТ.<br />
К НЕМУ ЕДУТ ОТОВСЮДУ, ДАЖЕ ИЗ АМЕРИКИ, ГЕРМАНИИ, МОЛДОВЫ, УКРАИНЫ&#8230;</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-842" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-842" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Нина </b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://blagovest.cofe.ru/Lichnost/Starets-Sampson#comment-842">
							<time datetime="2011-02-11T06:22:37+00:00">
								11.02.2011 в 06:22							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Подруга дала почитать книгу об отце Сампсоне, сейчас читаю с благоговением  и узнаю о его духовных подвигах, о том сколько людей получают исцеление по молитвам  к Преподобному отцу Сампсону! Преклоняюсь перед святостью его!<br />
Я буду очень благодарна, если кто посоветует где можно приобрести диск или кассету, снятую при жизни отца Сампсона, чтобы увидеть и услышать его голос!</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-843" class="comment even thread-even depth-1">
			<article id="div-comment-843" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Екатерина_30</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://blagovest.cofe.ru/Lichnost/Starets-Sampson#comment-843">
							<time datetime="2011-02-15T20:04:33+00:00">
								15.02.2011 в 20:04							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Поверь живому Евангелию!</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-844" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-844" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Вера</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://blagovest.cofe.ru/Lichnost/Starets-Sampson#comment-844">
							<time datetime="2011-03-03T14:48:29+00:00">
								03.03.2011 в 14:48							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Надо верить, так мало святого осталось в нашей жизни. Только посещая такие места находишь успокоение.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-845" class="comment even thread-even depth-1">
			<article id="div-comment-845" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Наташа</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://blagovest.cofe.ru/Lichnost/Starets-Sampson#comment-845">
							<time datetime="2011-03-03T15:48:30+00:00">
								03.03.2011 в 15:48							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Спасибо за информацию, как добраться на могилку к Старцу Сампсону! Скажите, пожалуйста, а какую молитву надо произносить при обращении за помощью к Старцу! </p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-846" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-846" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Анастасия</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://blagovest.cofe.ru/Lichnost/Starets-Sampson#comment-846">
							<time datetime="2011-03-24T23:20:34+00:00">
								24.03.2011 в 23:20							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Батюшке надо верить и слушаться его. Он дал мне совет, а я не послушалась. Попала в страшные искушения, вылезаю из них третий год&#8230; И провожает он &#8212; правда. КАк раз, когда я уходила от него, по пути на автобус он мне и ответил на мои молитвы.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-847" class="comment even thread-even depth-1">
			<article id="div-comment-847" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">максим</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://blagovest.cofe.ru/Lichnost/Starets-Sampson#comment-847">
							<time datetime="2011-05-02T17:06:28+00:00">
								02.05.2011 в 17:06							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>где находится могила старца подскажите</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-848" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-848" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">K</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://blagovest.cofe.ru/Lichnost/Starets-Sampson#comment-848">
							<time datetime="2011-06-22T11:48:01+00:00">
								22.06.2011 в 11:48							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Метро &#171;Выхино&#187;, автобус 706, ехать до конца (Новая территория кладбища). Войдя на кладбище, вы увидите две дороги, одна &#8212; прямо, она ведёт к крематорию, вторая же, уходящая вправо, идёт вглубь территории кладбища. Вторая дорога почти сразу же тоже раздваивается. Левая приведёт на элитный участок (77а), что сразу за зданием крематория, там похоронен известный бард Виктор Берковский, правая дорога ведёт к могиле старца Сампсона. Эти две дороги идут параллельно. Вам, естественно, нужна та, что ведёт к могиле старца (вы увидите указатели к ней). Идите по этим указателям, они наилучший ориентир. </p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-849" class="comment even thread-even depth-1">
			<article id="div-comment-849" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Анастасия</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://blagovest.cofe.ru/Lichnost/Starets-Sampson#comment-849">
							<time datetime="2011-06-24T17:51:37+00:00">
								24.06.2011 в 17:51							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Подскажите пожалуйста, канонизировали ли Великого Старца. Нигде не могу найти молитву и акафист старцу. спасибо</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-850" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-850" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">виктор</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://blagovest.cofe.ru/Lichnost/Starets-Sampson#comment-850">
							<time datetime="2011-07-19T16:33:29+00:00">
								19.07.2011 в 16:33							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>так он не был никогда графом то тут ведь обман</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-851" class="comment even thread-even depth-1">
			<article id="div-comment-851" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Виктор</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://blagovest.cofe.ru/Lichnost/Starets-Sampson#comment-851">
							<time datetime="2011-07-19T16:34:38+00:00">
								19.07.2011 в 16:34							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>&#171;Я слагаю с себя звание и профессию служителя религиозного культа…&#187;<br />
Биография иеросхимонаха Сампсона (Сиверса) по документам российских архивов<br />
-вот его слова , а это как понять?</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-852" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-852" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Иванна</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://blagovest.cofe.ru/Lichnost/Starets-Sampson#comment-852">
							<time datetime="2011-07-20T01:15:34+00:00">
								20.07.2011 в 01:15							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Очень поучительная статья.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-853" class="comment even thread-even depth-1">
			<article id="div-comment-853" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Алла</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://blagovest.cofe.ru/Lichnost/Starets-Sampson#comment-853">
							<time datetime="2011-08-08T00:23:34+00:00">
								08.08.2011 в 00:23							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Его не канонизировали еще&#8230;сейчас собираются подписи&#8230;.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-854" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-854" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Анна</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://blagovest.cofe.ru/Lichnost/Starets-Sampson#comment-854">
							<time datetime="2011-08-11T13:33:30+00:00">
								11.08.2011 в 13:33							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>ольшое спасибо всем людям, которые собрали все , что можно о Батюшке Сампсоне. За книги, видио и такой уход за могилкой нашего Батюшки. Мы всей семьем молимся Старцу,почитаем Его приезжаем на дни памяти и всегда чувствуем помощь от Господа , посылаемую нам по молитвам Батьшки. Слава Богу, что позволил мне и всей семье узнать  о Батюшке Сампсоне. У нас есть все книги которые выпустили о Нем. И перечитывая их открываешь все новые и новые для себя возможности и желание исправить себя и менять жизнь свою по Заповедям Господа. Мы стараемся всем знакомым рассказывать о Батьшке Сампсоне ,дарим книги и фотографии. Хочется чтобы как можно больше людей узнали о Нем и просили Его заступничества перед Господом за семьи и себя. </p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-855" class="comment even thread-even depth-1">
			<article id="div-comment-855" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Наталья</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://blagovest.cofe.ru/Lichnost/Starets-Sampson#comment-855">
							<time datetime="2011-08-23T17:32:30+00:00">
								23.08.2011 в 17:32							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Скажите пожалуйста, во сколько  24 августа будет панихида на могиле старца </p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-856" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-856" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Светлана</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://blagovest.cofe.ru/Lichnost/Starets-Sampson#comment-856">
							<time datetime="2011-09-09T10:02:25+00:00">
								09.09.2011 в 10:02							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Лик Иисуса Мой судия впервые увидела в женском монастыре Урочища кипячее, что на Украине в Житомирской области. Он поразил меня своей силой проникновения в самое сердце. Тогда и узнала, у кого было это изображение. Только не записала, и приехав домой забыла. После этого стала ездить в монастырь постоянно, но икону убрали. Почему, не знаю, видимо было у людей много вопросов. Я настойчиво спрашивал и вот только после посещения мощей святых в Киево-печерской Лавре я вспомнила имя Самсон и нашла в интернете эту стать. Спасибо. Очень хочу распечатать в хорошем качестве икону Мой судия. Не могу найти. Нельзя ли вас просить об этом?</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-857" class="comment even thread-even depth-1">
			<article id="div-comment-857" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Людмила</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://blagovest.cofe.ru/Lichnost/Starets-Sampson#comment-857">
							<time datetime="2011-09-12T22:01:29+00:00">
								12.09.2011 в 22:01							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>я была на могиле у батюшке Сампсона в июне 2011 года. мне предстояла операция в институте<br />
Бакулева.  после посещении его могилы страх перед операции у меня пропал.к батюшке я ходила в течении недели.вдруг у меня образовалась шишка на правой ноге, это батюшка подал мне знак что у меня будет проблема с ногой. и на самом деле на операции мне проткнули артерию. по приезду домой в Астрахань мне сделали операцию и зашили артерию, а сейчас я себя великолепно чувствую. такое спокойствие и благодать я не чувствовала никогда не было ощущений, что я нахожусь на кладбище несмотря на , что я со своей подругой матушкой Фатинией ходили поздно вечером.  я не знала при жизни старца, но сейчас я его очень люблю и верю что он мне всегда поможет. Спасибо за его книги  мы так мало знаем.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-858" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-858" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Марина раба Божия</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://blagovest.cofe.ru/Lichnost/Starets-Sampson#comment-858">
							<time datetime="2011-10-25T01:58:57+00:00">
								25.10.2011 в 01:58							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Спасибо большое за статью. Думаю что батюшка зовёт к себе, я о нём узнала после того как увидела портрет спасителя. надеюсь что попаду на его могилу, и попрошу молитв.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-859" class="comment even thread-even depth-1">
			<article id="div-comment-859" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">протоиерей Павел</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://blagovest.cofe.ru/Lichnost/Starets-Sampson#comment-859">
							<time datetime="2011-12-01T02:44:00+00:00">
								01.12.2011 в 02:44							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Старца гнали при жизни за огненную веру,сильное слово,которое многих привело к вере православной.И сегодня находятся люди, которые ругают старца, хотя сами его не знали лично. Это уже не безбожная власть, а  современные люди не вдевшие гонений, живущие в достатке и неге, но берущие на себя право судить человека страдавшего за веру.Но Господь и сегодня тысячи людей приводит к вере через батюшку Сампсона.Дивен Бог во святых своих!</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-860" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-860" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">раб божий Максим</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://blagovest.cofe.ru/Lichnost/Starets-Sampson#comment-860">
							<time datetime="2012-03-19T09:05:09+00:00">
								19.03.2012 в 09:05							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Старец Сампсон (Сиверс) &#8212; величайшее светило нашего Православия. Его гнали всю жизнь, строили козни и розни, но Божья благодать и милость всегда защищала его, крысы голодные его не тронули, &#171;трамвай&#187; он выстоял среди мёртвых тел, Соловки он прошёл с кротостью и терпением! Это Величайший молитвенник нашего Православия, он им был, он им и остался! А все поливания его грязью просто ничтожны и не стоит на них обращать внимание! Время покажет, Истина восторжествует &#8212; обретут мощи Старца Сампсона, и все увидят, сто они нетленны, сохранены Богом, прославят в лике Святых и православный люд не оставит батюшку, будут идти и идти к его Мощам, как идут на могилку! Спаси и Сохрани Вас Господи, братья и сестры!</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-861" class="comment even thread-even depth-1">
			<article id="div-comment-861" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Сергий</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://blagovest.cofe.ru/Lichnost/Starets-Sampson#comment-861">
							<time datetime="2012-05-08T00:25:03+00:00">
								08.05.2012 в 00:25							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Старец Сампсон великий исповедник двадцатого века!Мы знали его лично.Кто однажды слышал его проповеди уже не мог оставаться неверующим человеком.Он горел духом!Был непрестанно в молитве.Тюрьма и лагеря которые он прошёл сделали его кротким и великим молитвенником.Святейший патриарх Алексей очень любил его.Сегодня мы видим как грязью поливают старцев те, кто и дня не был в темнице за Христа Господа нашего! В интернете сегодня ругает его тот, кто не знал его и собирают лжесвидетельства, которые собирала богоборческая советская власть на старца.Пусть эти люди знают,что он продолжают дело тех,кто гнал его при жизни! Господь Сам прославляет святых Своих!</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-862" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-862" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Роман.</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://blagovest.cofe.ru/Lichnost/Starets-Sampson#comment-862">
							<time datetime="2012-07-10T22:42:03+00:00">
								10.07.2012 в 22:42							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Дни Памяти Страца Сампсона:</p>
<p>10 Июля,<br />
24 Августа,<br />
16 февраля.</p>
<p>/По Новому стилю./</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-863" class="comment even thread-even depth-1">
			<article id="div-comment-863" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Владимир</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://blagovest.cofe.ru/Lichnost/Starets-Sampson#comment-863">
							<time datetime="2012-08-21T12:19:52+00:00">
								21.08.2012 в 12:19							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Господи!как я благодаре Тебе,что узнал Старца Сампсона!!!</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-864" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-864" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Евгения</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://blagovest.cofe.ru/Lichnost/Starets-Sampson#comment-864">
							<time datetime="2013-06-06T18:35:17+00:00">
								06.06.2013 в 18:35							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Здравствуйте! Как можно связаться с Татианой Викторовной?</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-865" class="comment even thread-even depth-1">
			<article id="div-comment-865" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">игумен Платон</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://blagovest.cofe.ru/Lichnost/Starets-Sampson#comment-865">
							<time datetime="2013-07-31T01:01:15+00:00">
								31.07.2013 в 01:01							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Дело старчества самое трудное дело на земле и враг вооружается на духовников. Отец Сампсон был всё время гоним при жизни,ссылки ,лагеря за Господа Иисуса Христа. Те кто ни сидел ни дня в ссылке,а сидит днями у компьютера сегодня берётся осуждать старца.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-866" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-866" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Виктор Ш.</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://blagovest.cofe.ru/Lichnost/Starets-Sampson#comment-866">
							<time datetime="2013-11-22T20:14:17+00:00">
								22.11.2013 в 20:14							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Легко очаровываться, больно разочаровываться. Старец Сампсон не был тем, за кого себя выдавал. посетите этот адрес: <a href="http://www.anti-raskol.ru/pages/1086" rel="nofollow">http://www.anti-raskol.ru/pages/1086</a> Потому его и не прославляют, что много о себе приврал. А кто слушал его на кассетах, тот ничего мудрого от него не услышал.<br />
Лучше горькая правда&#8230;</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-867" class="comment even thread-even depth-1">
			<article id="div-comment-867" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Христина</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://blagovest.cofe.ru/Lichnost/Starets-Sampson#comment-867">
							<time datetime="2013-11-23T12:21:48+00:00">
								23.11.2013 в 12:21							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Старец Сампсон помог справиться со сложнейшими переживаниями из-за развода (муж бросил) . Показал свет в другой стороне, &#171;вытянул&#187; меня из предсумасшедшего состояния&#8230;.<br />
Но также показал мне мои грехи, теперь стыдно, надо меняться, а не всегда получается&#8230;</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-868" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-868" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Александр</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://blagovest.cofe.ru/Lichnost/Starets-Sampson#comment-868">
							<time datetime="2013-12-03T22:56:08+00:00">
								03.12.2013 в 22:56							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Господи, и я благодарю Тебя, что ты показал мне старца Сампсона!</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-869" class="comment even thread-even depth-1">
			<article id="div-comment-869" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Натали</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://blagovest.cofe.ru/Lichnost/Starets-Sampson#comment-869">
							<time datetime="2014-03-11T16:36:56+00:00">
								11.03.2014 в 16:36							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Простите, а кто автор строк :</p>
<p>Старец Сампсон покоится на Николо-Архангельском кладбище,<br />
Пламя свечи сторожит его вечный покой.<br />
Старец Сампсон вразумляет всех сирых и страждущих,<br />
Благословляя своею святою незримой рукой.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-870" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-870" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Ангел</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://blagovest.cofe.ru/Lichnost/Starets-Sampson#comment-870">
							<time datetime="2014-08-09T12:40:40+00:00">
								09.08.2014 в 12:40							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Да, на моглке у отца Сампсона очень Благодатно.<br />
Я бы его одним из первых причислил к лику Святых и Чудотворцев.<br />
Хвала Богу за него ! И Поклоны&#8230;</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-872" class="comment even thread-even depth-1">
			<article id="div-comment-872" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Твой Брат</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://blagovest.cofe.ru/Lichnost/Starets-Sampson#comment-872">
							<time datetime="2014-08-23T01:57:55+00:00">
								23.08.2014 в 01:57							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Отец Сампсон &#8212; воистину Свят.<br />
И в этом нет сомнения.<br />
Ты обратись к нему&#8230; И Сердце Приоткрой&#8230;<br />
И ты получишь откровения&#8230;</p>
<p>Отцу Сампсону к его дню памяти.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-873" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-873" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Наталья</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://blagovest.cofe.ru/Lichnost/Starets-Sampson#comment-873">
							<time datetime="2014-08-25T21:56:56+00:00">
								25.08.2014 в 21:56							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Батюшка. Сампсон это  великая помощь божия  нам в нашей не лёгкой         жизни наш спасательный  круг .это подарок от бога .я поняла как он    может любить абсолютно всех.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-874" class="comment even thread-even depth-1">
			<article id="div-comment-874" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Не хочу писать.</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://blagovest.cofe.ru/Lichnost/Starets-Sampson#comment-874">
							<time datetime="2014-08-30T11:14:44+00:00">
								30.08.2014 в 11:14							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Подалуйста, православные! Спрашивайте в церкви у батюшки можно ли поклоняться,освещать конфеты,брать землю,спрашивать советов и тп. Спросите именно у наших священников! Гоните прочь всяких околоцерковных &#171;добрых&#187; людей дабы они вас с пути не сбили! Запомните, враг хитер! Надо прость помощи у Иисуса Христа,святых! Причащатся и исповедоваться, а если вы считаете что вам провожает как привратник Святой,то скажите не больны ли вы страстью Гордыни? Не в суд,просто задумайтесь и идите к священнику в Церковь! Спаси Господи!</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-875" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-875" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Было</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://blagovest.cofe.ru/Lichnost/Starets-Sampson#comment-875">
							<time datetime="2014-09-21T02:22:25+00:00">
								21.09.2014 в 02:22							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Сампсон может провожать. Но видимо, не всех. Заезжайте к Матроне на Таганскую. Там она таи и пишет- Буду вкладывать в ваши головы правильные мысли. Сампосон тоже Святой, хоть пока и не признанный официально церковью. Но тем не менее для всех Святых это возможно. А если у человека гордыня, то он на нее указать может. Но мягко и по отечески. Ласково и вразумит заодно. Чудотворный потому что. )))</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-871" class="comment even thread-even depth-1">
			<article id="div-comment-871" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Спасибо отцу Самсону</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://blagovest.cofe.ru/Lichnost/Starets-Sampson#comment-871">
							<time datetime="2014-10-23T12:30:17+00:00">
								23.10.2014 в 12:30							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Спасибо батюшке Сампсону за помощь. Действиетльно, по Божией Воле решаются самые непростые жизненные ситуации. Но важно еще и самим молиться чаще- в этом залог успеха. На Бога надейся, а сам не плашай.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-876" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-876" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Хвала Сампсону</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://blagovest.cofe.ru/Lichnost/Starets-Sampson#comment-876">
							<time datetime="2014-11-07T00:27:01+00:00">
								07.11.2014 в 00:27							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Мне книга отца Сампсона попала в детстве от продавщицы в церковном ларьке. Оказалось- это подарок от Бога. Когда я читал акафист Сампсона и его жизнеописание, казалось, что Сампсон был со мной все это время. И я его ощущал. С тех пор отец Сампсон- один из самых дорогих для меня. Я его очень люблю и Благодарен Богу за то что узнал о нем. Сампон слышит все просьбы и помогает обычно, вразумляет, где сам не прав, даже то, о чем давно забыл.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-877" class="comment even thread-even depth-1">
			<article id="div-comment-877" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Прихожанин</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://blagovest.cofe.ru/Lichnost/Starets-Sampson#comment-877">
							<time datetime="2014-11-27T03:57:09+00:00">
								27.11.2014 в 03:57							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Да, уж, батюшка Сампсон очень добр и хорош. Всегда подсказывает и вразумляет. Спасибо. Спасибо большое. </p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-878" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-878" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Ищите сами БОГА.</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://blagovest.cofe.ru/Lichnost/Starets-Sampson#comment-878">
							<time datetime="2014-11-29T02:02:40+00:00">
								29.11.2014 в 02:02							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Для &#171;Не хочу писать.&#187;:</p>
<p>Священники тоже разные бывают очень. БОГА надо самому искать, а не через священников. А есть и хорошие священники. И таких тоже много. Но они все люди и тоже на пути к БОГУ и не все еще в БОГЕ полностью, пока не пришли к Святости сами, и, посему имеют право на свои, пусть и не очень большие по сравнению с обычными невоцерковленными людьми, неточности&#8230; А БОГ есть в каждом человеке. об этом многие хорошие книги написаны, в Сердце каждого. А Святые помогают БОГА раскрыть, если человек сам готов к этому и просит. Потому что мы для них, как дети, которые учатся еще и за помощью духовной приходят и рады, как детям помочь в духовном пути и рады этому, потому что такова природа Святости- Милосердная помощь во славу Божию&#8230; И нет в этом ничего удивительного совсем. Такова природа Святых и высших сил&#8230; Поэтому обращайтесь за духовной помощью ко Святым к которым Бог приведет через подсказку шепота вашего сердца и не стесняйтесь&#8230;</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-879" class="comment even thread-even depth-1">
			<article id="div-comment-879" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">ольга</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://blagovest.cofe.ru/Lichnost/Starets-Sampson#comment-879">
							<time datetime="2014-12-08T09:50:22+00:00">
								08.12.2014 в 09:50							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>После посещения могилки старца Сампсона состояние здоровья улучшилось. Спасибо за его молитвы! Я за канонизацию, хотя в интернете много ругают его&#8230; Я так думаю &#8212; нужно не критиковать наставления его и не в биографии копаться, а ехать на Николо-Архангельское. Место там светлое, душевное. Сердце само подскажет. И хотя я сама до сих пор сомневаюсь, прошу Бога мои сомнения развеять&#8230;</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-880" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-880" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">ника12</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://blagovest.cofe.ru/Lichnost/Starets-Sampson#comment-880">
							<time datetime="2015-04-23T14:31:19+00:00">
								23.04.2015 в 14:31							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>отче сампсоне моли бога о нас</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-881" class="comment even thread-even depth-1">
			<article id="div-comment-881" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">ольга</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://blagovest.cofe.ru/Lichnost/Starets-Sampson#comment-881">
							<time datetime="2015-07-11T12:55:23+00:00">
								11.07.2015 в 12:55							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Батюшка Сампсон помог мне неоднократно. Поезжайте к нему на могилку и вам поможет в разрешении ваших проблем.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-10947" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-10947" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Марина</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://blagovest.cofe.ru/Lichnost/Starets-Sampson#comment-10947">
							<time datetime="2016-06-16T14:12:39+00:00">
								16.06.2016 в 14:12							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Батюшка Самесон чудо,была сегодня там с Надеждой на чудо. Народ идет, птичьки поют. Благодать,уходить нехотелось. Батюшка молю тебя о помощи мне . Марина</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-10976" class="comment even thread-even depth-1">
			<article id="div-comment-10976" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">сергий</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://blagovest.cofe.ru/Lichnost/Starets-Sampson#comment-10976">
							<time datetime="2016-07-11T19:39:23+00:00">
								11.07.2016 в 19:39							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Отче Сампсоне моли Бога о нас грешных&#8230;</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-10978" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-10978" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Ирина</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://blagovest.cofe.ru/Lichnost/Starets-Sampson#comment-10978">
							<time datetime="2016-07-14T19:04:37+00:00">
								14.07.2016 в 19:04							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>очень хотелось бы передать записку батюшке Сампсону, кто сможет напишите мне пожалуйста. <a href="mailto:irinaal046@gmail.com">irinaal046@gmail.com</a></p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		<div id="comment-11253" class="comment even thread-even depth-1">
			<article id="div-comment-11253" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Оксана</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://blagovest.cofe.ru/Lichnost/Starets-Sampson#comment-11253">
							<time datetime="2017-01-29T16:32:09+00:00">
								29.01.2017 в 16:32							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Батюшка Сампсон помогает всей нашей семье.Маме дали книгу почитать в 2007 году.И мы Благодарим Господа Бога,что узнали про Батюшку.Мы теперь постоянно ездием на кладбище и нам очень помогает.Нашей маме поставили диагноз адерноценома- это рак желудка и сказали удалять однозначно.И вторая операция на кишечник (дивертикулез с перфорацией.Мы поехали в Монику ,где нам сказали две операции в один день на январь 16 года.Но мы с братом и внуки и вся наша семья просили и плакали Батюшку Сампсона.И мама с фотографиями в рамке везде с Батюшкой и в больнице и в сердце с ним.Мы просили,что б все прошло хорошо,но боли были ужасные.В итоге взяли повторно биопсию где написано,что сильный воспалительный процесс .Нас отправили в нашу больницу ,мы легли . Хирург сказал,что прооперирует на кишечник до Нового года,но начали капать капельницы и боль стала уходить и миновали вторую операцию.Произошло чудо и нам помог Батюшка Сампсон.И кому нужна помощь,всем говорю,у знакомой дочка родила двойню,а до этого были проблемы.И тоже ходили к Батюшке.Нам очень стало легко,когда мы узнали и ездием всегда и зимой и летом на кладбище.И мы хотим,что б кананизировали Батюшку Сампсона!</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</div><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Оставьте свой отзыв <small><a rel="nofollow" id="cancel-comment-reply-link" href="/Lichnost/Starets-Sampson#respond" style="display:none;">Очистить</a></small></h3>			<form action="http://blagovest.cofe.ru/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Ваш e-mail не будет опубликован.</span> Обязательные поля помечены <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" name="comment" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Имя<span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">Email<span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" /></p>

<div class="captchaSizeDivSmall"><img id="si_image_com" class="si-captcha" src="http://blagovest.cofe.ru/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix=3unGJwiifx94Z96V" width="132" height="45" alt="CAPTCHA" title="CAPTCHA" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="3unGJwiifx94Z96V" />
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="Refresh" onclick="si_captcha_refresh('si_image_com','com','/wp-content/plugins/si-captcha-for-wordpress/captcha','http://blagovest.cofe.ru/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix='); return false;">
      <img class="captchaImgRefresh" src="http://blagovest.cofe.ru/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Refresh" onclick="this.blur();" /></a>
  </div>
  </div>
<br />
<p><label id="captcha_code_label" for="captcha_code" >Буквы с картинки</label><span class="required">*</span>
<br /><input id="captcha_code" name="captcha_code" type="text" size="6"  />
</p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Отправить" /> <input type='hidden' name='comment_post_ID' value='1349' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

		
</div>

<div class="info">Использование материалов сайта возможно только с письменного разрешения редакции.<br>
По вопросам публикации своих материалов, сотрудничества и рекламы пишите по адресу <a href="mailto:blagocofe@yandex.ru">blagocofe@yandex.ru</a>
</div></div><!-- #content -->
</div>

<div id="foot">

	<div class="blagofon"></div>

	<div class="foot-wrap">

		<div class="line-pixel"> </div>

		<div class="ca"></div>
		<div class="f-left">
			<p class="a color-weak">
				&copy; 2000&mdash;2011 CoFe.ru <br>&mdash; web-канал для всех
			</p>
			<div class="b">
				<table class="no-border">
					<tbody><tr>
						<td>
							<a title="ЯБЛОКО" href="http://www.cofe.ru/apple/">
								<img src="/import/i/logo_apple.gif">
							</a>
						</td>
						<td>
							<a href="http://www.cofe.ru/read-ka/">
								<img title="ПОЧИТАЙ-КА" src="/import/i/logo_read-ka.gif">
							</a>
						</td>

						<td>
							<a title="Благовест" href="http://blagovest.cofe.ru/">
								<img src="/import/i/logo_blagovest.gif">
							</a>
						</td>

						<td>
							<a title="Дачница" href="http://www.cofe.ru/garden/">
								<img src="/import/i/logo_garden.gif">
							</a>
						</td>

					</tr>

					</tbody></table>
			</div>
		</div>
		<div class="ca"></div>
		<div style="text-align: center;"><noindex><!--Rating@Mail.ru COUNTER--><script language="JavaScript" type="text/javascript"><!--
					d=document;var a='';a+=';r='+escape(d.referrer)
					js=10//--></script><script language="JavaScript1.1" type="text/javascript"><!--
					a+=';j='+navigator.javaEnabled()
					js=11//--></script><script language="JavaScript1.2" type="text/javascript"><!--
					s=screen;a+=';s='+s.width+'*'+s.height
					a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth)
					js=12//--></script><script language="JavaScript1.3" type="text/javascript"><!--
					js=13//--></script><script language="JavaScript" type="text/javascript"><!--
					d.write('<a href="http://top.mail.ru/jump?from=14105"'+
						'><img src="http://top.list.ru/counter'+
						'?id=14105;t=53;js='+js+a+';rand='+Math.random()+
						'" alt="Рейтинг@Mail.ru"'+' border=0 height=31 width=88/><\/a>')
					if(11<js)d.write('<'+'!-- ')//--></script><noscript>
					<a href="http://top.mail.ru/jump?from=14105">
						<img src="http://top.list.ru/counter?js=na;id=14105;t=53"
							 border="0" alt="Рейтинг@Mail.ru"/></noscript><script language="JavaScript" type="text/javascript"><!--
					if(11<js)d.write('--'+'>')//--></script>
				<br>
				<a href="http://top100.rambler.ru/top100/"><img border="0" src="/old_images/rambler.gif" width="88" height="31"></a>
			</noindex></div>
	</div>
</div>
<script type='text/javascript' src='http://blagovest.cofe.ru/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
		<style type="text/css">
							.pgntn-page-pagination {
					text-align: center !important;
				}
				.pgntn-page-pagination-block {
											margin: 0 auto;
										width: 60% !important;
				}
				.pgntn-page-pagination a {
					color: #6b2d00 !important;
					background-color: #ffffff !important;
					text-decoration: none !important;
					border: none !important;
									}
				.pgntn-page-pagination a:hover {
					color: #ffffff !important;
				}
				.pgntn-page-pagination-intro,
				.pgntn-page-pagination .current {			
					background-color: #ffffff !important;
					color: #ffffff !important;
					border: none !important;
									}
			.archive #nav-above,
					.archive #nav-below,
					.search #nav-above,
					.search #nav-below,
					.blog #nav-below, 
					.blog #nav-above, 
					.navigation.paging-navigation, 
					.navigation.pagination,
					.pagination.paging-pagination, 
					.pagination.pagination, 
					.pagination.loop-pagination, 
					.bicubic-nav-link, 
					#page-nav, 
					.camp-paging, 
					#reposter_nav-pages, 
					.unity-post-pagination, 
					.wordpost_content .nav_post_link,.page-link,
					.page-links,#comments .navigation,
					#comment-nav-above,
					#comment-nav-below,
					#nav-single,
					.navigation.comment-navigation,
					comment-pagination { 
						display: none !important; 
					}
					.single-gallery .pagination.gllrpr_pagination {
						display: block !important; 
					}		</style>
	<script type='text/javascript' src='http://blagovest.cofe.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://blagovest.cofe.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://blagovest.cofe.ru/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0'></script>
<script type="text/javascript">
//<![CDATA[
var si_captcha_styles = "\
<!-- begin SI CAPTCHA Anti-Spam - comment form style -->\
<style type='text/css'>\
div#captchaImgDiv { display:block; }\
.captchaSizeDivSmall { width:175px; height:45px; padding-top:10px; }\
.captchaSizeDivLarge { width:250px; height:60px; padding-top:10px; }\
img#si_image_com,#si_image_reg,#si_image_log,#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }\
.captchaImgRefresh { border-style:none; margin:0; vertical-align:bottom; }\
div#captchaInputDiv { display:block; padding-top:15px; padding-bottom:5px; }\
label#captcha_code_label { margin:0;display:inline-block !important; }\
input#captcha_code { width:65px;margin-top:3px; }\
</style>\
<!-- end SI CAPTCHA Anti-Spam - comment form style -->\
";
jQuery(document).ready(function($) {
$('head').append(si_captcha_styles);
});
//]]>
</script>
<link rel='stylesheet' id='bbp-default-css'  href='http://blagovest.cofe.ru/wp-content/plugins/bbpress/templates/default/css/bbpress.css?ver=2.5.12-6148' type='text/css' media='screen' />
<link rel='stylesheet' id='pgntn_stylesheet-css'  href='http://blagovest.cofe.ru/wp-content/plugins/pagination/css/nav-style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='cofe-style-css'  href='http://blagovest.cofe.ru/wp-content/themes/cofe/style.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://blagovest.cofe.ru/wp-content/plugins/bbpress/templates/default/js/editor.js?ver=2.5.12-6148'></script>
<script type='text/javascript' src='http://blagovest.cofe.ru/wp-content/themes/cofe/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='http://blagovest.cofe.ru/wp-content/themes/cofe/js/skip-link-focus-fix.js?ver=20130115'></script>

<script>
    function MyCookie() {
        this.set = function (cookieName, cookieValue, seconds) {
            seconds = !!seconds ? seconds : 604800;
            cookieValue = !!seconds ? cookieValue : '';
            var expireDate = new Date();
            expireDate.setTime(expireDate.getTime() + 1000 * seconds);
            document.cookie = cookieName + "=" + encodeURIComponent(cookieValue) + "; expires=" + expireDate.toUTCString() + "; path=/";
        };
        this.get = function (cookieName) {
            var cookieValue = document.cookie, cStart, cEnd;
            cStart = cookieValue.indexOf(" " + cookieName + "=");
            if (cStart == -1) {
                cStart = cookieValue.indexOf(cookieName + "=");
                cStart = cStart == 0 ? cStart : -1;
            }
            if (cStart == -1) {
                cookieValue = null;
            } else {
                cStart = cookieValue.indexOf("=", cStart) + 1;
                cEnd = cookieValue.indexOf(";", cStart);
                if (cEnd == -1) {
                    cEnd = cookieValue.length;
                }
                cookieValue = decodeURIComponent(cookieValue.substring(cStart, cEnd));
            }
            return cookieValue;
        };
        this.getAll = function () {
            var cookies = document.cookie.split(';'), i, l, allCookies = {};
            if (typeof String.prototype.trim !== 'function') {
                String.prototype.trim = function () {
                    return this.replace(/^\s+|\s+$/g, '');
                }
            }
            for (i = 0, l = cookies.length; i < l; i++) {
                cookies[i] = cookies[i].trim().split('=');
                allCookies[cookies[i][0]] = !!cookies[i][1] ? decodeURIComponent(cookies[i][1]) : null;
            }
            return allCookies;
        };
        this.remove = function (cookieName) {
            document.cookie = cookieName + "=; expires=Thu, 01 Jan 1970 00:00:00 UTC";
        };
    }

    function MyWindow() {
        var self = this, _browser = (typeof(window.innerWidth) == 'number') ? 0 : ((document.documentElement && (document.documentElement.clientWidth || document.documentElement.clientHeight)) ? 1 : 2);
        this.getWindowSizes = function () {
            var d = document, w = window, windowH, windowW;
            if (_browser == 0) {
                windowW = jQuery(w).innerWidth();
                windowH = jQuery(w).innerHeight();
            } else if (_browser == 1) {
                windowW = d.documentElement.clientWidth;
                windowH = d.documentElement.clientHeight;
            } else {
                windowW = d.body.clientWidth;
                windowH = d.body.clientHeight;
            }
            if (navigator.userAgent.match(/(iPad|iPhone|iPod)/g)) {
                windowH += 33;
            }
            return {w: windowW, h: windowH, r: windowH / windowW};
        };
        this.fitToWindowSizes = function (obj) {
            var ws = self.getWindowSizes();
            obj.css('width', ws.w + 'px');
            obj.css('height', ws.h + 'px');
        };
    }

    function facebook_popup_close(days, type) {
        var time = days * 24 * 60 * 60;
        var cookie = new MyCookie();
        cookie.set('fb_skip', 1, time);
        jQuery('#fb_popup, #fb_bottom_popup').hide();
        return false;
    }

    function centerPopup(popupId) {
        var popup = jQuery('#' + popupId);
        var popupHeight = popup.height(), popupWidth = popup.width();
        _window = new MyWindow();
        _ws = _window.getWindowSizes();
        popup.css('margin-top', ((_ws.h - popupHeight) / 2 + 'px'));
        popup.css('margin-left', ((_ws.w - popupWidth) / 2 + 'px'));
    }

    var SocialPopup = function (socialType) {
        var timeout = 5000;
        var mainItem = jQuery('#' + socialType + '_popup');
        var cookie = new MyCookie();
        var showMainPopup = function () {
            centerPopup('colorbox_fb');
            setTimeout(function () {
                mainItem.show();
            }, timeout);
        };

        if (!cookie.get('fb_skip')) {
            showMainPopup();
        }
    };

    function open_link()
    {
        facebook_popup_close(7, 'main');
        document.location.href = 'http://blagovest.cofe.ru/pojertvovania/pomosch-svetelka';
        return false;
    }

    jQuery(document).ready(function () {
        SocialPopup("fb");
    });
</script>
<style>
    #colorbox_fb, #cboxOverlay, #cboxWrapper_fb {
        position: absolute;
        top: 0;
        left: 0;
        z-index: 9999;
        overflow: visible;
    }

    #cboxOverlay {
        position: fixed;
        width: 100%;
        height: 100%
    }

    #cboxContent_fb {
        position: relative;
        padding: 0;
        margin: 0;
        background: url('http://blagovest.cofe.ru/import/i/bg_site.gif') repeat-x #faf2e7;
    }

    #cboxLoadedContent_fb {
        overflow: visible;
    }

    #cboxClose_fb {
        cursor: pointer
    }

    #colorbox_fb, #cboxContent_fb, #cboxLoadedContent_fb {
        box-sizing: border-box
    }


    #cboxOverlay {
        background: #1D2730
    }

    #colorbox_fb {
        outline: 0;
        display: block;
        visibility: visible;
        position: fixed;
        width: 320px;
        height: 349px;
        overflow: visible !important;
    }

    #cboxClose_fb {
        border: 0;
        padding: 0;
        margin: 0;
        overflow: visible;
        width: auto;
        background: none
    }

    #cboxClose_fb:active {
        outline: 0
    }

    #colorbox_fb a {
        color: #6b2d00;
        text-decoration: none;
        border-bottom: 1px dotted #575757;
    }

    #colorbox_fb a:hover {
        border-color: transparent;
        text-decoration: none
    }

    #cboxClose_fb {
        position: absolute;
        top: 0;
        right: 0;
        vertical-align: top;
        display: block;
        font: normal 30px/22px Arial;
        color: #000;
        text-align: right;
        outline: 0;
        cursor: pointer;
    }

    #cboxClose_fb:hover, #cboxClose_fb:focus {
        outline: 0
    }

    .facebook_modal_wrapper {
        position: relative;
    }

    .facebook_modal_wrapper .facebook_modal_header {
        height: 46px;
        background: url("http://blagovest.cofe.ru/import/i/blagovest_logo.png") center no-repeat;
        position: relative;
        padding-top: 30px;
    }

    .facebook_modal_wrapper .facebook_modal_header .facebook_modal_close {
        position: absolute;
        top: 8px;
        right: 10px;
        width: 40px;
        height: 40px;
        color: #000;
        text-align: center;
        font: normal 40px/42px Arial;
        text-decoration: none
    }

    .facebook_modal_wrapper .facebook_modal_header .facebook_modal_close:hover {
        text-decoration: none
    }

    .facebook_modal_wrapper p {
        margin: 22px 0 0 0;
        text-align: center;
        font: normal 24px/28px "Roboto Slab", serif;
        color: #000;
        padding-bottom: 22px
    }

    .facebook_modal_plugin_block {
        margin: 47px 0 0 0;
        text-align: center;
        font-size: 24px;
    }

    .facebook_modal_footer {

        height: 39px;
        padding: 8px 0 0 0;
        text-align: center;
        margin-top: 40px;
    }

    .facebook_modal_footer a {
        font: normal 14px/19px "PT Sans", sans-serif;
        color: #575757;
        text-decoration: none;
        border-bottom: 1px dotted #575757;
    }

    .facebook_modal_footer a:hover {
        border-color: transparent;
        text-decoration: none
    }

</style>
<div id="fb_popup" style="display: none;">
    <div id="cboxOverlay" style="opacity: 0.9; cursor: pointer; visibility: visible;" class="fb_follow_box"></div>
    <div id="colorbox_fb" class="fb_follow_box" role="dialog" tabindex="-1">
        <div id="cboxWrapper_fb" style="height: 349px; width: 320px;">
            <div style="clear: left;">
                <div id="cboxContent_fb" style="float: left; width: 320px; height: 349px;">
                    <div id="cboxLoadedContent_fb" style="width: 320px; height: 349px;">
                        <div id="fb_follow_us_popup" class="facebook_popup">
                            <div class="facebook_modal_wrapper">
                                <div class="facebook_modal_header"></div>
                            </div>
                            <div class="facebook_modal_plugin_block">
                                Нажмите <a href="" onclick="return open_link();">«Пожертвовать»</a>, чтобы улучшить работу Светелки.
                            </div>
                            <div class="facebook_modal_footer">
                                <a href="#" onclick="return facebook_popup_close(7, 'main');"
                                   class="facebook_modal_close">Спасибо, я уже пожертвовал</a>
                            </div>
                        </div>
                    </div>
                    <button type="button" onclick="return facebook_popup_close(7, 'main');"
                            id="cboxClose_fb">&times;</button>
                </div>
            </div>
        </div>
        <div style="position: absolute; width: 9999px; visibility: hidden; max-width: none; display: none;"></div>
    </div>
</div><script type="text/javascript" src="/import/js/cufon-yui.js"></script>
<script type="text/javascript" src="/import/js/Helios.font.js"></script>
<style>
	.pgntn-page-pagination a:hover {
		color: #6b2d00 !important;
	}
	.pgntn-page-pagination-block {
		width: 100% !important;
	}
</style>
<script type="text/javascript">
	jQuery(document).ready(function(){
		Cufon.replace(".helios");
		jQuery(".form-submit #submit").after("<input type='button' id='clear_comment_form' value='Очистить'>");

		jQuery("#clear_comment_form").click(function(){
			jQuery("#commentform").find("input[type=text], textarea").val("");
		});

		jQuery('#bookmark-this').click(function(e) {
		var bookmarkURL = window.location.href;
		var bookmarkTitle = document.title;
		var triggerDefault = false;

		if (window.sidebar && window.sidebar.addPanel) {
			// Firefox version < 23
			window.sidebar.addPanel(bookmarkTitle, bookmarkURL, '');
		} else if ((window.sidebar && (navigator.userAgent.toLowerCase().indexOf('firefox') > -1)) || (window.opera && window.print)) {
			// Firefox version >= 23 and Opera Hotlist
			var $this = jQuery(this);
			$this.attr('href', bookmarkURL);
			$this.attr('title', 'Добавить в избранное');
			$this.attr('rel', 'sidebar');
			$this.off(e);
			triggerDefault = true;
		} else if (window.external && ('AddFavorite' in window.external)) {
			// IE Favorite
			window.external.AddFavorite(bookmarkURL, bookmarkTitle);
		} else {
			// WebKit - Safari/Chrome
			alert('Press ' + (navigator.userAgent.toLowerCase().indexOf('mac') != -1 ? 'Cmd' : 'Ctrl') + '+D to bookmark this page.');
		}

		return triggerDefault;
		})
	});
</script>
</body>
</html>